<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Friday assorted links - Marginal REVOLUTION</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="1. Long chat/profile with me, in Brazilian Portuguese. 2. Cargo containers for Lagos housing. 3. Will India replace cash with biometric e-payments? 4. Noordhoek eco-estates protect the rich from the reality of Masiphumelele. 5. The rich have a lower inflation [&hellip;]" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/style.css?090916-193806" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/layout.css?090916-193806" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/lib/css/ie.css?090916-193806" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/custom.css?090916-193806" type="text/css" media="screen, projection" />
<link rel="shortcut icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2011/10/marginalrevolutiontwitter.png" />
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html" />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION RSS Feed" href="http://marginalrevolution.com/feed" />
<link rel="pingback" href="http://marginalrevolution.com/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marginalrevolution.com/xmlrpc.php?rsd" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/mobile.css" />
<link rel="stylesheet" type="text/css" media="only screen and (min-device-width : 768px) and (max-device-width : 1024px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/tablet.css" />

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Friday assorted links - Marginal REVOLUTION" />
<meta property="og:description" content="1. Long chat/profile with me, in Brazilian Portuguese. 2. Cargo containers for Lagos housing. 3. Will India replace cash with biometric e-payments? 4. Noordhoek eco-estates protect the rich from the reality of Masiphumelele. 5. The rich have a lower inflation rate (pdf). 6. John Cochrane on corporate tax. 7. &#8220;In summary: Most US imports from &hellip;" />
<meta property="og:url" content="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html" />
<meta property="og:site_name" content="Marginal REVOLUTION" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-01-27T12:28:22-05:00" />
<meta property="article:modified_time" content="2017-01-27T07:10:07-05:00" />
<meta property="og:updated_time" content="2017-01-27T07:10:07-05:00" />
<meta property="og:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1. Long chat/profile with me, in Brazilian Portuguese. 2. Cargo containers for Lagos housing. 3. Will India replace cash with biometric e-payments? 4. Noordhoek eco-estates protect the rich from the reality of Masiphumelele. 5. The rich have a lower inflation rate (pdf). 6. John Cochrane on corporate tax. 7. &#8220;In summary: Most US imports from [&hellip;]" />
<meta name="twitter:title" content="Friday assorted links - Marginal REVOLUTION" />
<meta name="twitter:site" content="@margrev" />
<meta name="twitter:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:creator" content="@margrev" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION &raquo; Friday assorted links Comments Feed" href="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marginalrevolution.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/share-this/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/wolfram-cdf-plugin/cdfplugin.js?ver=2.0'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://marginalrevolution.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F01%2Ffriday-assorted-links-97.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F01%2Ffriday-assorted-links-97.html&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"45541b50-b97a-42ad-a955-e747cfdf389c","doNotCopy":true,"hashAddressBar":false,"doNotHash":true, "publisherGA":"UA-2925268-1"});var st_type="wordpress4.5.4";</script>
<!-- Stream WordPress user activity plugin v3.0.7 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<link rel="stylesheet" type="text/css" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/print.css?v=2" media="print">
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-32x32.png" sizes="32x32" />
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-180x180.png" />
<meta name="msapplication-TileImage" content="http://marginalrevolution.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2925268-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="custom">
<div id="container">
<div id="page">
	<div id="header">
		<p id="logo"><a href="http://marginalrevolution.com">Marginal REVOLUTION</a></p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-70264 post type-post status-publish format-standard hentry category-uncategorized" id="post-70264">
				<div class="headline_area">
					<h1 class="entry-title">Friday assorted links</h1>
			<p id="headline_meta_info" class="headline_meta">
				<span class="meta_author_line">
					by <span class="meta_author_name"><a href="http://marginalrevolution.com/marginalrevolution/author/tyler-cowen" title="Posts by Tyler Cowen" rel="author">Tyler Cowen</a></span>
				</span>
				<span class="meta_time_line">
					on January 27, 2017					at 12:28 pm				</span>
				<span class="meta_category_line">in <a href="http://marginalrevolution.com/marginalrevolution/category/uncategorized" rel="category tag">Uncategorized</a></span>
				<span class="meta_permalink_line">| <a href="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html">Permalink</a></span>
			</p>
					</div>
				<div class="format_text entry-content">
<div class="pf-content"><p>1. <a href="http://www1.folha.uol.com.br/ilustrissima/2017/01/1851594-economista-diz-que-estados-unidos-trocaram-aventura-por-apatia.shtml" target="_blank">Long chat/profile with me, in Brazilian Portuguese</a>.</p>
<p>2. <a href="http://www.bbc.com/news/world-africa-38688796" target="_blank">Cargo containers for Lagos housing</a>.</p>
<p>3. <a href="http://www.biometricupdate.com/201701/india-working-to-replace-cash-with-biometric-e-payment" target="_blank">Will India replace cash with biometric e-payments</a>?</p>
<p>4. <a href="http://www.groundup.org.za/article/noordhoek-eco-estates-protect-rich-reality-masiphumelele/" target="_blank">Noordhoek eco-estates protect the rich from the reality of Masiphumelele</a>.</p>
<p>5. <a href="http://scholar.harvard.edu/files/xavier/files/jmp_xjaravel_dec26.pdf" target="_blank">The rich have a lower inflation rate</a> (pdf).</p>
<p>6. <a href="http://johnhcochrane.blogspot.com/2017/01/corporate-tax.html" target="_blank">John Cochrane on corporate tax</a>.</p>
<p>7. &#8220;<a href="http://jwmason.org/slackwire/what-exactly-does-the-us-buy-from-mexico/" target="_blank">In summary: Most US imports from Mexico are intermediate and investment goods, not consumer goods.</a>&#8220;</p>
</div>	<p class="to_comments">
		<div class="agg_post_meta addthis_toolbox" addthis:url="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html" addthis:title="Friday assorted links">
			<span class="comments"><img class="bubble" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/comments-bubble.gif"/>
				<a class="teaser_comments" href="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html#comments" rel="nofollow"><span>39</span> comments</a>
			</span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html' class='st_facebook_hcount' displayText='Facebook'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html' class='st_twitter_hcount' displayText='Tweet'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html' class='st_reddit_hcount' displayText='Reddit'></span>
			<span class="meta_print"><a href="javascript:window.print();"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/print-40.png" height="20" width="20"></a></span>
		</div>
	</p>	 
					</div>
			</div>

			<div id="comments">
				<div id="comments_intro" class="comments_intro">
					<p></p>
				</div>

				<dl id="comment_list">
					<dt class="comment even thread-even depth-1 parent" id="comment-159584252">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584252" title="Permalink to this comment" rel="nofollow">1</a></span>
<span class="comment_author">Borjigid</span>
<span class="comment_time">January 27, 2017 at 12:36 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159584252">
<p>Shipping containers as housing seems like a poor match for developing countries.</p>
<p>A developing country is going to have abundant labor but scarce capital. Using shipping containers as housing would be capital intensive and require little labor, compared to making a house out of wood or brick.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584252#respond' onclick='return addComment.moveForm( "comment-body-159584252", "159584252", "respond", "70264" )' aria-label='Reply to Borjigid'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2" id="comment-159584362">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584362" title="Permalink to this comment" rel="nofollow">2</a></span>
<span class="comment_author">rsginsf</span>
<span class="comment_time">January 27, 2017 at 4:20 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159584362">
<p>A solid argument debunking shipping containers as a practical solution to housing problems:</p>
<p><a href="http://markasaurus.com/2015/09/01/whats-wrong-with-shipping-container-housing-everything/" rel="nofollow">http://markasaurus.com/2015/09/01/whats-wrong-with-shipping-container-housing-everything/</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584362#respond' onclick='return addComment.moveForm( "comment-body-159584362", "159584362", "respond", "70264" )' aria-label='Reply to rsginsf'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159584255">
<span class="avatar"><a href="http://necpluribusimpar.net" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159584255" title="Permalink to this comment" rel="nofollow">3</a></span>
<span class="comment_author"><a href='http://necpluribusimpar.net' rel='external nofollow' class='url'>Philippe Lemoine</a></span>
<span class="comment_time">January 27, 2017 at 12:39 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159584255">
<p>I recently started a blog where I plan to post my thoughts about random topics: <a href="http://necpluribusimpar.net" rel="nofollow">http://necpluribusimpar.net</a>. For instance, I wrote a post (<a href="http://necpluribusimpar.net/slavery-and-capitalism/" rel="nofollow">http://necpluribusimpar.net/slavery-and-capitalism/</a>) against the widely held but false belief that much of the US wealth derives from slavery and that without slavery the industrial revolution wouldn&#8217;t have happened, as well as another (<a href="http://necpluribusimpar.net/election-models-not-predict-trumps-victory/" rel="nofollow">http://necpluribusimpar.net/election-models-not-predict-trumps-victory/</a>) in which I explain how election models work and why they didn&#8217;t predict Trump&#8217;s victory. Sorry for the shameless self-promotion, but I just started my blog and I think readers of Marginal Revolution may find it interesting.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584255#respond' onclick='return addComment.moveForm( "comment-body-159584255", "159584255", "respond", "70264" )' aria-label='Reply to Philippe Lemoine'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-even depth-1 parent" id="comment-159584257">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584257" title="Permalink to this comment" rel="nofollow">4</a></span>
<span class="comment_author">Kevin</span>
<span class="comment_time">January 27, 2017 at 12:47 pm</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1 parent">
<div class="format_text" id="comment-body-159584257">
<p>5) Should say the Rich *had* a Lower Rate of Inflation&#8221;. If lower inflation stems from increased inequality, then surely the reverse is also true. Perhaps over the short run we will continue to see increased inequality, but it seems like a bad assumption to assume it will continue indefinitely.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584257#respond' onclick='return addComment.moveForm( "comment-body-159584257", "159584257", "respond", "70264" )' aria-label='Reply to Kevin'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-2 parent" id="comment-159584270">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584270" title="Permalink to this comment" rel="nofollow">5</a></span>
<span class="comment_author">P Burgos</span>
<span class="comment_time">January 27, 2017 at 1:08 pm</span>

					</dt>
					<dd class="comment even depth-2 parent">
<div class="format_text" id="comment-body-159584270">
<p>The paper seems to indicate that the lower inflation is due to product differentiation, which means more new entrants to the market and more competition. So it seems that lower inequality, insofar as it would result in more people buying well established, basic goods, probably wouldn&#8217;t do much to change price trends for those basic goods, as those are more established product categories where it is likely much riskier and more difficult for new producers to gain a toe-hold and establish a viable business model. It seems to me much easier to become a new supplier to Whole Foods when you are pitching a new product than trying to become a new supplier to Wal-Mart pitching your ability to sell them chicken, milk, beans or rice at a lower price than the established players, not to mention trying to sell them cheaper blue jeans.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584270#respond' onclick='return addComment.moveForm( "comment-body-159584270", "159584270", "respond", "70264" )' aria-label='Reply to P Burgos'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-3 parent" id="comment-159584285">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584285" title="Permalink to this comment" rel="nofollow">6</a></span>
<span class="comment_author">kevin</span>
<span class="comment_time">January 27, 2017 at 1:23 pm</span>

					</dt>
					<dd class="comment odd alt depth-3 parent">
<div class="format_text" id="comment-body-159584285">
<p>I&#8217;m not suggesting lower inequality basic goods would inflate less, rather that higher inequality luxury goods would inflate more. If there&#8217;s less demand for luxury goods due to lower inequality, you&#8217;ll have less product differentiation, which means less entrants to the market and less competition, and increased inflation.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584285#respond' onclick='return addComment.moveForm( "comment-body-159584285", "159584285", "respond", "70264" )' aria-label='Reply to kevin'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-4" id="comment-159584292">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584292" title="Permalink to this comment" rel="nofollow">7</a></span>
<span class="comment_author">P Burgos</span>
<span class="comment_time">January 27, 2017 at 1:40 pm</span>

					</dt>
					<dd class="comment even depth-4">
<div class="format_text" id="comment-body-159584292">
<p>It looks like mood affiliation got the better of me. I should have consulted my mood ring before posting!</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584292#respond' onclick='return addComment.moveForm( "comment-body-159584292", "159584292", "respond", "70264" )' aria-label='Reply to P Burgos'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt depth-2" id="comment-159584272">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584272" title="Permalink to this comment" rel="nofollow">8</a></span>
<span class="comment_author">Heorogar</span>
<span class="comment_time">January 27, 2017 at 1:10 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159584272">
<p>Is there anything that &#8220;income inequality&#8221; cannot do?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584272#respond' onclick='return addComment.moveForm( "comment-body-159584272", "159584272", "respond", "70264" )' aria-label='Reply to Heorogar'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159584259">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584259" title="Permalink to this comment" rel="nofollow">9</a></span>
<span class="comment_author">anon</span>
<span class="comment_time">January 27, 2017 at 12:49 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159584259">
<p>7 seems legit. Now here is my question: I think we have some Canadians in our little group. Do they expect the same rules applied to them? Canadian energy impacts US energy jobs, and I believe that cars and parts are made there, sometimes by US companies. Would a &#8220;35% tariff on US companies that manufacture abroad&#8221; apply there?</p>
<p>Or are they confident that they &#8220;aren&#8217;t Mexican?&#8221;</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584259#respond' onclick='return addComment.moveForm( "comment-body-159584259", "159584259", "respond", "70264" )' aria-label='Reply to anon'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159584278">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584278" title="Permalink to this comment" rel="nofollow">10</a></span>
<span class="comment_author">anon</span>
<span class="comment_time">January 27, 2017 at 1:17 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159584278">
<p>Trump is tweeting more about this, but on the other hand he is losing support of his party.</p>
<p><a href="https://twitter.com/brianstelter/status/824598325663920128" rel="nofollow">https://twitter.com/brianstelter/status/824598325663920128</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584278#respond' onclick='return addComment.moveForm( "comment-body-159584278", "159584278", "respond", "70264" )' aria-label='Reply to anon'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159584317">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584317" title="Permalink to this comment" rel="nofollow">11</a></span>
<span class="comment_author">Bob from Ohio</span>
<span class="comment_time">January 27, 2017 at 2:46 pm</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159584317">
<p>&#8220;on the other hand he is losing support of his party.&#8221;</p>
<p>CNN cites a has been citing unnamed sources.  Very convincing.</p>
<p>Fake news.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584317#respond' onclick='return addComment.moveForm( "comment-body-159584317", "159584317", "respond", "70264" )' aria-label='Reply to Bob from Ohio'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt depth-2" id="comment-159584309">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584309" title="Permalink to this comment" rel="nofollow">12</a></span>
<span class="comment_author">Pithlord</span>
<span class="comment_time">January 27, 2017 at 2:20 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159584309">
<p>Canadians are worried, but don&#8217;t know what Trump is going to do.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584309#respond' onclick='return addComment.moveForm( "comment-body-159584309", "159584309", "respond", "70264" )' aria-label='Reply to Pithlord'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even depth-2 parent" id="comment-159584312">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584312" title="Permalink to this comment" rel="nofollow">13</a></span>
<span class="comment_author">derek</span>
<span class="comment_time">January 27, 2017 at 2:30 pm</span>

					</dt>
					<dd class="comment even depth-2 parent">
<div class="format_text" id="comment-body-159584312">
<p>Worried? Trump just approved Keystone, which will improve access to markets for Alberta oil.</p>
<p>The Canada US Autopact which preceeds FTA and NAFTA was a gift for being the good cop when the US was the bad cop in the Suez crisis. The continued access to the US market by Canadian based manufacture has always been a return favor for something Canada has done as an ally; protected US embassy people in Iran, for example.</p>
<p>There is another dynamic as well. Canada has lost employment to Mexico as well. A local auto component manufacturing plant does the productive automated work locally, but ships the parts to mexico for the labor intensive finish and packaging.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584312#respond' onclick='return addComment.moveForm( "comment-body-159584312", "159584312", "respond", "70264" )' aria-label='Reply to derek'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-3 parent" id="comment-159584319">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584319" title="Permalink to this comment" rel="nofollow">14</a></span>
<span class="comment_author">Bob from Ohio</span>
<span class="comment_time">January 27, 2017 at 2:48 pm</span>

					</dt>
					<dd class="comment odd alt depth-3 parent">
<div class="format_text" id="comment-body-159584319">
<p>Are large numbers of unskilled labors coming over the border from Canada?</p>
<p>Then I doubt they have much to worry about.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584319#respond' onclick='return addComment.moveForm( "comment-body-159584319", "159584319", "respond", "70264" )' aria-label='Reply to Bob from Ohio'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-4" id="comment-159584321">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584321" title="Permalink to this comment" rel="nofollow">15</a></span>
<span class="comment_author">anon</span>
<span class="comment_time">January 27, 2017 at 2:54 pm</span>

					</dt>
					<dd class="comment even depth-4">
<div class="format_text" id="comment-body-159584321">
<p>As pertains to this site, the less of an economist Trump is, the safer Canada is.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584321#respond' onclick='return addComment.moveForm( "comment-body-159584321", "159584321", "respond", "70264" )' aria-label='Reply to anon'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-4" id="comment-159584339">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584339" title="Permalink to this comment" rel="nofollow">16</a></span>
<span class="comment_author">Some Guy</span>
<span class="comment_time">January 27, 2017 at 3:33 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159584339">
<p>The great frost-back influx ebbed in the 80&#8217;s. </p>
<p>I do find it amusing that the hive minded fret about applying the same rules to Canada as we do to Mexico. The fact is, we should be worried if do have the same trade policies with Canada as we do with Mexico.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584339#respond' onclick='return addComment.moveForm( "comment-body-159584339", "159584339", "respond", "70264" )' aria-label='Reply to Some Guy'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-even depth-1" id="comment-159584261">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584261" title="Permalink to this comment" rel="nofollow">17</a></span>
<span class="comment_author">prior_test2</span>
<span class="comment_time">January 27, 2017 at 12:52 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1">
<div class="format_text" id="comment-body-159584261">
<p>7. &#8216;Petroleum products, despite the widespread perception of Mexico as an oil exporter, account for less than 5 percent.&#8217;</p>
<p>This is because Mexican production has peaked, though it remains an important source of American oil imports, assuming that the EIA can be trusted  &#8211; &#8216;Mexico is one of the largest producers of petroleum and other liquids in the world. Mexico is also the fourth-largest producer in the Americas after the United States, Canada, and Brazil, and an important partner in U.S. energy trade. In 2015, Mexico accounted for 688,000 barrels per day (b/d), or 9%, of U.S. crude oil imports.</p>
<p>Mexico&#8217;s oil production has steadily decreased since 2005 as a result of natural production declines from Cantarell and other large offshore fields.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p>The role of the petroleum sector as a component of Mexico’s economy has decreased significantly in recent years as a result of tax reform, the drop in oil prices, and diversification of the Mexican economy. The oil sector generated only 6% of the country’s export earnings in 2015, down from about 30% in 2009, according to Mexico’s central bank.&#8217; <a href="https://www.eia.gov/beta/international/analysis.cfm?iso=MEX" rel="nofollow">https://www.eia.gov/beta/international/analysis.cfm?iso=MEX</a></p>
<p>And if the price of oil were to double, one could safely assume that Mexico&#8217;s oil industry could expand their percentage of exports significantly.</p>
<p>(Always love the word &#8216;decline,&#8217; as if oil were merely a renewable resource. American iron ore production from the Mesabi range</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584261#respond' onclick='return addComment.moveForm( "comment-body-159584261", "159584261", "respond", "70264" )' aria-label='Reply to prior_test2'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1" id="comment-159584268">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584268" title="Permalink to this comment" rel="nofollow">18</a></span>
<span class="comment_author">P Burgos</span>
<span class="comment_time">January 27, 2017 at 1:02 pm</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159584268">
<p>5) I have only read the abstract and conclusion, but the papers seems to rely on data that indicates that higher income households buy roughly the same types of goods as lower income households, but higher quality versions of those goods, however that is defined. Producers then introduce a lot more different versions of the higher quality goods, and that leads to more competition and slower inflation. So if I am characterizing the paper correctly, higher income households have a lower inflation rate because they are buying more new products than lower income households. So while it is technically correct according to this paper to say that the higher income households have a lower inflation rate, that statement may be misleading, depending on the context in which it is used. The basic finding seems to be that prices in higher quality goods are increasing at a lower rate than more basic goods, which given that there is likely more room for differentiation for higher quality goods and hence it is probably easier for new entrants to try to gain market share, should not be surprising, and doesn&#8217;t in and of itself seem like a problem. The paper&#8217;s suggestion that measures of inflation should focus on the basket of goods that the relevant population purchases seems sensible, as people on food stamps or SSI are probably more impacted by the cost of chicken than the cost of organic free range chicken.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584268#respond' onclick='return addComment.moveForm( "comment-body-159584268", "159584268", "respond", "70264" )' aria-label='Reply to P Burgos'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-even depth-1 parent" id="comment-159584273">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584273" title="Permalink to this comment" rel="nofollow">19</a></span>
<span class="comment_author">Anon7</span>
<span class="comment_time">January 27, 2017 at 1:11 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159584273">
<p>1. Brazil is the most awesomest country in the universe and Cowen is fortunate to have an article about him published there.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584273#respond' onclick='return addComment.moveForm( "comment-body-159584273", "159584273", "respond", "70264" )' aria-label='Reply to Anon7'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2" id="comment-159584286">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584286" title="Permalink to this comment" rel="nofollow">20</a></span>
<span class="comment_author">Thiago Ribeiro</span>
<span class="comment_time">January 27, 2017 at 1:27 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159584286">
<p>Indeed. Brazil is an exceedingly proud-spirited country.   Suffices to say that Brazil&#8217;s last Emperor used to exchange letters with Victor Hugo, Pasteur and  Arthur de Gobineau and met Alexander Graham Bell.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584286#respond' onclick='return addComment.moveForm( "comment-body-159584286", "159584286", "respond", "70264" )' aria-label='Reply to Thiago Ribeiro'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even depth-2" id="comment-159584322">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584322" title="Permalink to this comment" rel="nofollow">21</a></span>
<span class="comment_author">Anon</span>
<span class="comment_time">January 27, 2017 at 2:57 pm</span>

					</dt>
					<dd class="comment even depth-2">
<div class="format_text" id="comment-body-159584322">
<p>TC speaks Portuguese too? I thought he only spoke English, Spanish, and German.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584322#respond' onclick='return addComment.moveForm( "comment-body-159584322", "159584322", "respond", "70264" )' aria-label='Reply to Anon'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-2 parent" id="comment-159584330">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584330" title="Permalink to this comment" rel="nofollow">22</a></span>
<span class="comment_author">msgkings</span>
<span class="comment_time">January 27, 2017 at 3:16 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159584330">
<p>It wasn&#8217;t so awesome in 1891</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584330#respond' onclick='return addComment.moveForm( "comment-body-159584330", "159584330", "respond", "70264" )' aria-label='Reply to msgkings'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159584338">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584338" title="Permalink to this comment" rel="nofollow">23</a></span>
<span class="comment_author">Thiago Ribeiro</span>
<span class="comment_time">January 27, 2017 at 3:31 pm</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159584338">
<p>Yes, it was. More awesome even. It crushed the Navy Rebellion and repelled the British coward aggression. Also many great Brazilian writers were alive then, such as Machado de Assis, Lima Barreto, Raul Pompeia,  Ruy Barbosa, Augusto dos Anjos and Olavo Bilac. Some people think the late 1800 was the Golden Age of Brazilian culture, a time of unparalleled progress and beauty.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584338#respond' onclick='return addComment.moveForm( "comment-body-159584338", "159584338", "respond", "70264" )' aria-label='Reply to Thiago Ribeiro'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4 parent" id="comment-159584352">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584352" title="Permalink to this comment" rel="nofollow">24</a></span>
<span class="comment_author">msgkings</span>
<span class="comment_time">January 27, 2017 at 3:54 pm</span>

					</dt>
					<dd class="comment odd alt depth-4 parent">
<div class="format_text" id="comment-body-159584352">
<p>I&#8217;m surprised they found time to do all that while being conquered and humiliated by Benjy&#8217;s Boys from the US.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584352#respond' onclick='return addComment.moveForm( "comment-body-159584352", "159584352", "respond", "70264" )' aria-label='Reply to msgkings'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-5" id="comment-159584357">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584357" title="Permalink to this comment" rel="nofollow">25</a></span>
<span class="comment_author">rf</span>
<span class="comment_time">January 27, 2017 at 3:58 pm</span>

					</dt>
					<dd class="comment even depth-5">
<div class="format_text" id="comment-body-159584357">
<p>Chile != Brazil</p>
<p class="reply"></p>
</div>
					</dd>
					<dt class="comment odd alt depth-5" id="comment-159584361">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584361" title="Permalink to this comment" rel="nofollow">26</a></span>
<span class="comment_author">msgkings</span>
<span class="comment_time">January 27, 2017 at 4:15 pm</span>

					</dt>
					<dd class="comment odd alt depth-5">
<div class="format_text" id="comment-body-159584361">
<p>Indeed, Chile &gt; Brazil</p>
<p class="reply"></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159584275">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584275" title="Permalink to this comment" rel="nofollow">27</a></span>
<span class="comment_author">Slocum</span>
<span class="comment_time">January 27, 2017 at 1:13 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159584275">
<p>#5.  It seems like there&#8217;s a problem here.  Very often when new products are introduced, they are priced high and only affluent households buy them (think iPads or flat screen TVs &#8212; or VCRs and microwaves back in the day, but the organic grocery example from the paper fits the pattern too).  Eventually, low-income households buy them too, but by then much of the decline in price has already occurred.  So it will appear that only the wealthy enjoyed the benefit of the price declines (since the item was in their basket during the time of greatest deflation but not in the low-income household basket).  But of course the poor benefited from the decline in prices before they ever were buyers, and it seems like this kind of measure would entirely miss that.  I guess you might say &#8220;those who wait are also served&#8221; by price deflation.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584275#respond' onclick='return addComment.moveForm( "comment-body-159584275", "159584275", "respond", "70264" )' aria-label='Reply to Slocum'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159584284">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584284" title="Permalink to this comment" rel="nofollow">28</a></span>
<span class="comment_author">rayward</span>
<span class="comment_time">January 27, 2017 at 1:23 pm</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159584284">
<p>5. Too long for me to read, but I thought the inflation rate for the wealthy was much, much higher, the prices of homes in the Hamptons, private jets, and yachts having risen significantly. Does this mean I no longer have to feel sorry for the wealthy?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584284#respond' onclick='return addComment.moveForm( "comment-body-159584284", "159584284", "respond", "70264" )' aria-label='Reply to rayward'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159584288">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584288" title="Permalink to this comment" rel="nofollow">29</a></span>
<span class="comment_author">rayward</span>
<span class="comment_time">January 27, 2017 at 1:29 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159584288">
<p>6. It&#8217;s likely just a coincidence, but I&#8217;ve noticed that this new interest in eliminating the corporate income tax has coincided with criticism by the new president of US companies that shift jobs overseas and their schemes to avoid US tax by deflecting income to tax havens.  I&#8217;m sure it&#8217;s just a coincidence. I mean, is the new president actually going to challenge those tax schemes. If not, then why waste time and resources on a tax, the corporate income tax, that US companies so easily evade.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584288#respond' onclick='return addComment.moveForm( "comment-body-159584288", "159584288", "respond", "70264" )' aria-label='Reply to rayward'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159584310">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584310" title="Permalink to this comment" rel="nofollow">30</a></span>
<span class="comment_author">Slocum</span>
<span class="comment_time">January 27, 2017 at 2:21 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159584310">
<p>No need to &#8216;challenge the schemes&#8217;.  Just get rid of the ridiculous worldwide taxation (something no other developed country imposes), drop the corporate tax rate to something like Canada&#8217;s and all the inversions, and other tax schemes will disappear naturally.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584310#respond' onclick='return addComment.moveForm( "comment-body-159584310", "159584310", "respond", "70264" )' aria-label='Reply to Slocum'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159584315">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584315" title="Permalink to this comment" rel="nofollow">31</a></span>
<span class="comment_author">Ricardo</span>
<span class="comment_time">January 27, 2017 at 2:41 pm</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159584315">
<p>According to the IMF, Greece, South Korea, Ireland and Israel all tax worldwide profits of domestic corporations.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584315#respond' onclick='return addComment.moveForm( "comment-body-159584315", "159584315", "respond", "70264" )' aria-label='Reply to Ricardo'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159584323">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584323" title="Permalink to this comment" rel="nofollow">32</a></span>
<span class="comment_author">Slocum</span>
<span class="comment_time">January 27, 2017 at 3:08 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159584323">
<p>Sorry, I should have &#8216;G-7&#8217; instead of &#8216;developed nations&#8217;.  And that handful you cite all have corporate rates substantially lower than the U.S.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584323#respond' onclick='return addComment.moveForm( "comment-body-159584323", "159584323", "respond", "70264" )' aria-label='Reply to Slocum'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-even depth-1" id="comment-159584297">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584297" title="Permalink to this comment" rel="nofollow">33</a></span>
<span class="comment_author">Jeff R</span>
<span class="comment_time">January 27, 2017 at 1:43 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1">
<div class="format_text" id="comment-body-159584297">
<p>#7: good info but it doesn&#8217;t seem like as big an &#8220;Aha!&#8221; as the author thinks. Consumers already know most of their clothing, footwear, small appliances, etc., come from Southeast Asia. It says so right on the product packaging, nine times out of ten.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584297#respond' onclick='return addComment.moveForm( "comment-body-159584297", "159584297", "respond", "70264" )' aria-label='Reply to Jeff R'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1" id="comment-159584314">
<span class="avatar"><a href="http://don-thelibertariandemocrat.blogspot.com.tr" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159584314" title="Permalink to this comment" rel="nofollow">34</a></span>
<span class="comment_author"><a href='http://don-thelibertariandemocrat.blogspot.com.tr' rel='external nofollow' class='url'>Donald Pretari</a></span>
<span class="comment_time">January 27, 2017 at 2:41 pm</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159584314">
<p>#6&#8230;I agree about getting rid of the corporate tax, but I&#8217;m a strong supporter of a progressive income tax. I like how it works in the business cycle,  and I think it&#8217;s fair to tax the better off. But, even more, I like the fact that you only pay higher taxes if you are demonstrably better off than the year before. Taxes should lessen growing wealth, but not make people poorer than they are already.Of course, no deductions.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584314#respond' onclick='return addComment.moveForm( "comment-body-159584314", "159584314", "respond", "70264" )' aria-label='Reply to Donald Pretari'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-even depth-1" id="comment-159584316">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584316" title="Permalink to this comment" rel="nofollow">35</a></span>
<span class="comment_author">AlanG</span>
<span class="comment_time">January 27, 2017 at 2:44 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1">
<div class="format_text" id="comment-body-159584316">
<p>#6.  Major sign of the Apocalypse, I agree with John Cochrane on something!!!!  I agree with him on both counts regarding the corporate tax rate as well as the need for a consumption tax.  However, not sure I agree with him on the elimination of personal income taxes which would make the consumption tax quite high.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584316#respond' onclick='return addComment.moveForm( "comment-body-159584316", "159584316", "respond", "70264" )' aria-label='Reply to AlanG'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1" id="comment-159584328">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584328" title="Permalink to this comment" rel="nofollow">36</a></span>
<span class="comment_author">Jeff</span>
<span class="comment_time">January 27, 2017 at 3:16 pm</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159584328">
<p>#7.  In Trumpland auto parts are a consumer good, not an intermediate good.  O&#8217;Reily&#8217;s isn&#8217;t your local Irish-themed bar and grill.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584328#respond' onclick='return addComment.moveForm( "comment-body-159584328", "159584328", "respond", "70264" )' aria-label='Reply to Jeff'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-even depth-1" id="comment-159584333">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584333" title="Permalink to this comment" rel="nofollow">37</a></span>
<span class="comment_author">The Original Other Jim</span>
<span class="comment_time">January 27, 2017 at 3:20 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1">
<div class="format_text" id="comment-body-159584333">
<p>7 &#8211; This guy is something of a dope.  </p>
<p>He believes investment goods and industrial inputs cannot be readily obtained outside of Mexico.   This includes vehicles, computers, auto parts, raw materials, machinery, &#8220;equipment,&#8221; and oil.  </p>
<p>Sure thing, Spanky.   Where are we gonna get vehicles if not Mexico?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584333#respond' onclick='return addComment.moveForm( "comment-body-159584333", "159584333", "respond", "70264" )' aria-label='Reply to The Original Other Jim'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1" id="comment-159584341">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584341" title="Permalink to this comment" rel="nofollow">38</a></span>
<span class="comment_author">zztop</span>
<span class="comment_time">January 27, 2017 at 3:35 pm</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159584341">
<p>6) No corporate income tax is fine, as long as ALL the extra investment is directed to domestic production&#8211;a border tax is a good thing.   Feldstein is right; Summers, wrong.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584341#respond' onclick='return addComment.moveForm( "comment-body-159584341", "159584341", "respond", "70264" )' aria-label='Reply to zztop'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-even depth-1" id="comment-159584347">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159584347" title="Permalink to this comment" rel="nofollow">39</a></span>
<span class="comment_author">Some Guy</span>
<span class="comment_time">January 27, 2017 at 3:42 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1">
<div class="format_text" id="comment-body-159584347">
<p>#7: Our problems with Mexico are 1) They conspire to undermine out immigration laws, b) It is practically a narco-state and iii) it is a haven for US companies to dodge our labor, tax and environmental laws. Trump&#8217;s wall gambit is obviously both a PR offensive and a way to apply pressure to Mexico&#8217;s government. The wall itself is a trivial expense to build and maintain and is probably a good thing for a number of reason. The real game here is to crack down on the Mexican political class so they begin to act responsibly. </p>
<p>The hilarious part of the liberal panic about this are the contradictions. Mexicans are allegedly a boon to America, yet sending them back will destroy Mexico! A trade war with Mexico will crater the US economy, but it is unnecessary as we have little trade with Mexico.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html?replytocom=159584347#respond' onclick='return addComment.moveForm( "comment-body-159584347", "159584347", "respond", "70264" )' aria-label='Reply to Some Guy'>Reply</a></p>
</div>
					</dd>
				</dl>
				<div id="respond">
					<div id="respond_intro">
<a rel="nofollow" id="cancel-comment-reply-link" href="/marginalrevolution/2017/01/friday-assorted-links-97.html#respond" style="display:none;">Cancel reply</a>						<p>Leave a Comment</p>
					</div>
					<form action="http://marginalrevolution.com/wp-comments-post.php" method="post" id="commentform">
						<p><input class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label for="author">Name <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label for="email">E-mail <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label for="url">Website</label></p>
						<p class="comment_box">
							<textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea>
						</p>
						<p class="remove_bottom_margin">
							<input name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input type='hidden' name='comment_post_ID' value='70264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f2a677d246" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>					</form>
				</div>
			</div>
					<div class="prev_next post_nav">
						<p>Previous post: <a href="http://marginalrevolution.com/marginalrevolution/2017/01/a-new-idea.html" rel="prev">A new idea</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-7"><h3>Our Books</h3>			<div class="textwidget"><a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691">The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/average_is_over.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2">Average Is Over: Powering America Beyond the Age of the Great Stagnation</a>
<br />
<br />




<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/Modern-Principles.jpg" height="112px" width="88px"/></a>
<br />
<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen">Modern Principles of Economics</a>
<br />
<br />




<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24"><img border="0" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/02/Alex-Tabarrok_TEDBook.jpg" /></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />

<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24">Launching The Innovation Renaissance</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713"><img border="0" src="http://ws.assoc-amazon.com/widgets/q?_encoding=UTF8&Format=_SL110_&ASIN=0525952713&MarketPlace=US&ID=AsinImage&WS=1&tag=blomquistbook-20&ServiceVersion=20070822" /></a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br />

<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713">The Great Stagnation: How America Ate All the Low-Hanging Fruit of Modern History, Got Sick, and Will(Eventually) Feel Better</a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41cVES4I2gL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS">Create Your Own Economy: The Path to Prosperity in a Disordered World</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41XOGj8UoUL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257">Discover Your Inner Economist</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/419BoTv4AeL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420">Good and Plenty: The Creative Successes of American Arts Funding</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41DmQ21JI8L._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992">Judge and Jury: American Tort Law on Trial</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/512C2SXCKZL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X">Markets and Cultural Voices: Liberty vs. Power in the Lives of Mexican Amate Painters (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51QndJKTkaL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378">The Voluntary City: Choice, Community, and Civil Society (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5141yfNUa%2BL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837">Creative Destruction: How Globalization Is Changing the World's Cultures</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51j53aq-iPL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879">Changing the Guard: Private Prisons and the Control of Crime</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />

<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/515zkPkzRRL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X">What Price Fame?</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5182dr5uBNL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885">In Praise of Commercial Culture</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41aFYvPZwML._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038">Entrepreneurial Economics: Bright Ideas from the Dismal Science</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br /></div>
		</li><li class="widget widget_links" id="linkcat-46"><h3>Our Web Pages</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://mason.gmu.edu/~atabarro/">Alex Tabarrok&#039;s Home Page</a></li>
<li><a href="http://www.ted.com/index.php/talks/alex_tabarrok_foresees_economic_growth.html">Alex&#039;s TED talk, how ideas trump crises</a></li>
<li><a href="http://createyourowneconomy.org/">Create Your Own Economy</a></li>
<li><a href="http://www.fdareview.org/">FDAReview.org</a></li>
<li><a href="https://www.gmu.edu/centers/publicchoice/faculty%20pages/Tyler/">Tyler Cowen&#039;s Personal Web Page</a></li>
<li><a href="http://www.tylercowensethnicdiningguide.com/">Tyler&#039;s ethnic dining guide</a></li>

	</ul>
</li>
<li class="widget widget_text" id="text-6"><h3>Contact Us</h3>			<div class="textwidget"><p><a href="mailto:TCowen@gmu.edu">Email Tyler Cowen</a></p>
<p><a href="http://twitter.com/tylercowen"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/tylercowen">Follow Tyler on Twitter<a></a></p>
<p></a><a href="mailto:Tabarrok@gmu.edu">Email Alex Tabarrok</a></p>
<p><a href="http://twitter.com/ATabarrok"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/ATabarrok">Follow Alex on Twitter<a></a></a></p>
</div>
		</li><li class="widget widget_links" id="linkcat-2"><h3>Blogs We Like</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arnoldkling.com/blog/" title="Arnold Kling">AskBlog, Arnold Kling</a></li>
<li><a href="http://www.brookings.edu/blogs/ben-bernanke" title="Eponymous">Ben Bernanke&#039;s blog</a></li>
<li><a href="http://www.bloomberg.com/view/contributors/AS6n2t3d_iA/tyler-cowen" title="Tyler&#8217;s Bloomberg columns">Bloomberg columns</a></li>
<li><a href="http://delong.typepad.com/">Bradford DeLong</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/">Cafe Hayek</a></li>
<li><a href="http://cherokeegothic.com/" title="The Angii">Cherokee Gothic</a></li>
<li><a href="http://chrisblattman.com/">Chris Blattman&#039;s blog</a></li>
<li><a href="http://blog.supplysideliberal.com/" title="Miles Kimball">Confessions of a Supply-Side Liberal</a></li>
<li><a href="http://krugman.blogs.nytimes.com/">Conscience of a Liberal</a></li>
<li><a href="http://conversableeconomist.blogspot.com/" title="Timothy Taylor, extraordinaire, editor of JEP">Conversable Economist</a></li>
<li><a href="http://austrianeconomists.typepad.com/">Coordination Problem</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog, Caplan and Henderson</a></li>
<li><a href="http://economistsview.typepad.com/">Economist&#039;s View</a></li>
<li><a href="http://www.economist.com/blogs/freeexchange">Free Exchange</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#039;s blog</a></li>
<li><a href="http://www.complete-review.com/saloon/index.htm">Literary Saloon</a></li>
<li><a href="http://www.bloomberg.com/blogs/view/megan-mcardle/" title="Megan">Megan McArdle</a></li>
<li><a href="http://oilprice.com" title="Oil and energy news">OilPrice</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.stat.columbia.edu/~cook/movabletype/mlm/">Statistical Modeling (Andrew Gelman)</a></li>
<li><a href="http://thebrowser.com" title="Stuff">The Browser</a></li>
<li><a href="http://johnhcochrane.blogspot.com/" title="John Cochrane">The Grumpy Economist, John Cochrane</a></li>
<li><a href="http://www.themoneyillusion.com/">TheMoneyIllusion</a></li>
<li><a href="http://www.voxeu.org/">Vox EU</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-44"><h3>Interesting People and Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.artsjournal.com/">ArtsJournal</a></li>
<li><a href="http://www.bookforum.com/">Bookforum</a></li>
<li><a href="http://mercatus.org/conversations-with-tyler" title="eponymous, videos and transcripts and podcasts">Conversations with Tyler</a></li>
<li><a href="http://www.economicprincipals.com/">Economic Principals</a></li>
<li><a href="http://www.econtalk.org/">EconTalk</a></li>
<li><a href="http://www.macrodigest.com" title="What&#8217;s going on in macro">MacroDigest</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-43"><h3>Resources</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.econlib.org/">Library of Economics and Liberty</a></li>
<li><a href="http://www.nationmaster.com/">Nation Master Data</a></li>
<li><a href="http://www.nber.org/">National Bureau of Economic Research</a></li>
<li><a href="http://rfe.org/">Resources for Economists</a></li>
<li><a href="http://www.statemaster.com/index.php">StateMaster</a></li>

	</ul>
</li>
				</ul>
			</div>
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-12">			<div class="textwidget"><a href="http://mruniversity.com/" alt="MRUniversity"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/11/MRU-LogoStackedNoTagline165.png" alt="MRUniversity"/></a>
<br />
<center><a href="http://mruniversity.com/" alt="MRUniversity">Marginal Revolution University</a><br />
<a href="http://mruniversity.com/" alt="MRUniversity">Click here to see our courses</a></center></div>
		</li><li class="widget widget_text" id="text-15">			<div class="textwidget"><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=button&utm_campaign=2017ASPApps" alt="Mercatus Student Programs"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/MRUAd2.png" height="80" width="165""Mercatus Student Programs"/></a>
<br />
<center><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=link&utm_campaign=2017ASPApps" alt="MRUniversity">Apply to Mercatus Center Graduate Student Fellowships</a></center></div>
		</li><li class="widget thesis_widget_search" id="search">
<h3>Search</h3>
<form method="get" class="search_form" action="http://marginalrevolution.com/">
	<p>
		<input class="text_input" type="text" value="To search, type and hit enter" name="s" id="s" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</li>
<li class="widget widget_text" id="text-14">			<div class="textwidget"><center><script language="javascript" src="http://cache.blogads.com/371940518/feed.js"></script></center></div>
		</li><li class="widget widget_text" id="text-11">			<div class="textwidget"><p><a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
</p><p>
<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml">Follow Us on Twitter</a>
</p><p>

<script type="text/javascript" src="http://twittercounter.com/embed/MargRev/ffffff/111111"></script><noscript><a href="http://twittercounter.com/MargRev">Marginal Revolution on Twitter Counter.com</a></noscript></p></div>
		</li>		<li class="widget widget_recent_entries" id="recent-posts-3">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/friday-assorted-links-97.html">Friday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/a-new-idea.html">A new idea</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/power-online-education.html">The Power of Online Education</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/what-accounts-for-misery.html">What accounts for misery?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/top-bestsellers-1916.html">The top bestsellers of 1916</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/will-there-be-more-countries.html">Will there be more countries?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/thursday-assorted-links-94.html">Thursday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/criminal-politicians.html">Criminal Politicians</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/china-cambodia-fact-day.html">China Cambodia fact of the day</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/conversation-mark-miller.html">My Conversation with Mark Miller</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/thursday-assorted-links-93.html">Thursday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/wednesday-assorted-links-91.html">Wednesday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/frances-kelsey-syndrome.html">Frances Kelsey Syndrome</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/effect-aging-economic-growth-age-automation.html">The Effect of Aging on Economic Growth in the Age of Automation</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/didnt-read-tyler-cowens-complacent-class-things-going-pretty-ok.html">&#8220;I Didn’t Read Tyler Cowen’s The Complacent Class Because Things Are Going Pretty OK for Me&#8221;</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/ways-burst-filter-bubble.html">Ways to burst your filter bubble</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/tuesday-assorted-links-97.html">Tuesday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/many-direct-lies-trump-administration.html">Why so many *direct* lies from the Trump administration?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/diy-gene-therapy.html">DIY Gene Therapy</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/01/abolish-corporate-income-tax-raise-taxes-shareholders.html">Should we abolish the corporate income tax and raise taxes on shareholders?</a>
						</li>
				</ul>
		</li>		<li class="widget widget_links" id="linkcat-45"><h3>Supporters</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gmu.edu/departments/economics/">Dept. of Economics, GMU</a></li>

	</ul>
</li>
<li class="widget widget_categories" id="categories-3"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7">Books&nbsp;&nbsp;(2,498)</option>
	<option class="level-0" value="5">Current Affairs&nbsp;&nbsp;(3,491)</option>
	<option class="level-0" value="15">Data Source&nbsp;&nbsp;(1,649)</option>
	<option class="level-0" value="3">Economics&nbsp;&nbsp;(9,552)</option>
	<option class="level-0" value="13">Education&nbsp;&nbsp;(2,033)</option>
	<option class="level-0" value="16">Film&nbsp;&nbsp;(487)</option>
	<option class="level-0" value="24">Food and Drink&nbsp;&nbsp;(959)</option>
	<option class="level-0" value="18">Games&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="8">History&nbsp;&nbsp;(1,967)</option>
	<option class="level-0" value="12">Law&nbsp;&nbsp;(2,148)</option>
	<option class="level-0" value="6">Medicine&nbsp;&nbsp;(1,188)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(459)</option>
	<option class="level-0" value="14">Philosophy&nbsp;&nbsp;(852)</option>
	<option class="level-0" value="4">Political Science&nbsp;&nbsp;(2,203)</option>
	<option class="level-0" value="20">Religion&nbsp;&nbsp;(438)</option>
	<option class="level-0" value="10">Science&nbsp;&nbsp;(1,611)</option>
	<option class="level-0" value="11">Sports&nbsp;&nbsp;(408)</option>
	<option class="level-0" value="19">Television&nbsp;&nbsp;(241)</option>
	<option class="level-0" value="17">The Arts&nbsp;&nbsp;(520)</option>
	<option class="level-0" value="22">Travel&nbsp;&nbsp;(336)</option>
	<option class="level-0" value="25">Travels&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4,229)</option>
	<option class="level-0" value="9">Web/Tech&nbsp;&nbsp;(1,964)</option>
	<option class="level-0" value="23">Weblogs&nbsp;&nbsp;(121)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://marginalrevolution.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://marginalrevolution.com/marginalrevolution/2017/01'> January 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/12'> December 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/11'> November 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/10'> October 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/09'> September 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/08'> August 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/07'> July 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/06'> June 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/05'> May 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/04'> April 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/03'> March 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/02'> February 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/01'> January 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/12'> December 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/11'> November 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/10'> October 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/09'> September 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/08'> August 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/07'> July 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/06'> June 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/05'> May 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/04'> April 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/03'> March 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/02'> February 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/01'> January 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/12'> December 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/11'> November 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/10'> October 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/09'> September 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/08'> August 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/07'> July 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/06'> June 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/05'> May 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/04'> April 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/03'> March 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/02'> February 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/01'> January 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/12'> December 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/11'> November 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/10'> October 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/09'> September 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/08'> August 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/07'> July 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/06'> June 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/05'> May 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/04'> April 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/03'> March 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/02'> February 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/01'> January 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/12'> December 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/11'> November 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/10'> October 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/09'> September 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/08'> August 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/07'> July 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/06'> June 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/05'> May 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/04'> April 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/03'> March 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/02'> February 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/01'> January 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/12'> December 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/11'> November 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/10'> October 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/09'> September 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/08'> August 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/07'> July 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/06'> June 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/05'> May 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/04'> April 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/03'> March 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/02'> February 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/01'> January 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/12'> December 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/11'> November 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/10'> October 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/09'> September 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/08'> August 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/07'> July 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/06'> June 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/05'> May 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/04'> April 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/03'> March 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/02'> February 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/01'> January 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/12'> December 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/11'> November 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/10'> October 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/09'> September 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/08'> August 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/07'> July 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/06'> June 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/05'> May 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/04'> April 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/03'> March 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/02'> February 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/01'> January 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/12'> December 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/11'> November 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/10'> October 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/09'> September 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/08'> August 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/07'> July 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/06'> June 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/05'> May 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/04'> April 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/03'> March 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/02'> February 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/01'> January 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/12'> December 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/11'> November 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/10'> October 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/09'> September 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/08'> August 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/07'> July 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/06'> June 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/05'> May 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/04'> April 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/03'> March 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/02'> February 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/01'> January 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/12'> December 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/11'> November 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/10'> October 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/09'> September 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/08'> August 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/07'> July 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/06'> June 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/05'> May 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/04'> April 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/03'> March 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/02'> February 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/01'> January 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/12'> December 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/11'> November 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/10'> October 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/09'> September 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/08'> August 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/07'> July 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/06'> June 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/05'> May 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/04'> April 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/03'> March 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/02'> February 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/01'> January 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/12'> December 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/11'> November 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/10'> October 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/09'> September 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/08'> August 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/07'> July 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/06'> June 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/05'> May 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/04'> April 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/03'> March 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/02'> February 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/01'> January 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/12'> December 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/11'> November 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/10'> October 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/09'> September 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/08'> August 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/01'>  0 </option>

		</select>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/">Thesis WordPress Theme</a> from DIYthemes.</p>
		<p><a href="http://marginalrevolution.com/wp-admin/">WordPress Admin</a></p>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'42693868',post:'70264',tz:'-5',srv:'marginalrevolution.com'} ]);
	_stq.push([ 'clickTrackerInit', '42693868', '70264' ]);
</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/javascript/site.js"></script>

</body>
</html>