<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Monday assorted links - Marginal REVOLUTION</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="1. How worried should we be about AI?  A pithy symposium.  And &#8220;how to beat the robots&#8221; (NYT). 2. Radioactive boar update (NYT). 3. The globalization of Irish pub design. 4. NYT obituary for Stephen A. Ross. 5. The Budapest [&hellip;]" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/style.css?090916-193806" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/layout.css?090916-193806" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/lib/css/ie.css?090916-193806" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/custom.css?090916-193806" type="text/css" media="screen, projection" />
<link rel="shortcut icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2011/10/marginalrevolutiontwitter.png" />
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html" />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION RSS Feed" href="http://marginalrevolution.com/feed" />
<link rel="pingback" href="http://marginalrevolution.com/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marginalrevolution.com/xmlrpc.php?rsd" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/mobile.css" />
<link rel="stylesheet" type="text/css" media="only screen and (min-device-width : 768px) and (max-device-width : 1024px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/tablet.css" />

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monday assorted links - Marginal REVOLUTION" />
<meta property="og:description" content="1. How worried should we be about AI?  A pithy symposium.  And &#8220;how to beat the robots&#8221; (NYT). 2. Radioactive boar update (NYT). 3. The globalization of Irish pub design. 4. NYT obituary for Stephen A. Ross. 5. The Budapest City Council just removed a statue for Georg Lukács. 6. &#8220;Codfather&#8221; pleads guilty in fish &hellip;" />
<meta property="og:url" content="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html" />
<meta property="og:site_name" content="Marginal REVOLUTION" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-03-13T12:16:21-04:00" />
<meta property="article:modified_time" content="2017-03-12T04:36:57-04:00" />
<meta property="og:updated_time" content="2017-03-12T04:36:57-04:00" />
<meta property="og:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1. How worried should we be about AI?  A pithy symposium.  And &#8220;how to beat the robots&#8221; (NYT). 2. Radioactive boar update (NYT). 3. The globalization of Irish pub design. 4. NYT obituary for Stephen A. Ross. 5. The Budapest City Council just removed a statue for Georg Lukács. 6. &#8220;Codfather&#8221; pleads guilty in fish [&hellip;]" />
<meta name="twitter:title" content="Monday assorted links - Marginal REVOLUTION" />
<meta name="twitter:site" content="@margrev" />
<meta name="twitter:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:creator" content="@margrev" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION &raquo; Monday assorted links Comments Feed" href="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marginalrevolution.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/share-this/css/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/wolfram-cdf-plugin/cdfplugin.js?ver=2.0'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://marginalrevolution.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F03%2Fmonday-assorted-links-98.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F03%2Fmonday-assorted-links-98.html&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"45541b50-b97a-42ad-a955-e747cfdf389c","doNotCopy":true,"hashAddressBar":false,"doNotHash":true, "publisherGA":"UA-2925268-1"});var st_type="wordpress4.5.4";</script>
<!-- Stream WordPress user activity plugin v3.0.7 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<link rel="stylesheet" type="text/css" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/print.css?v=2" media="print">
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-32x32.png" sizes="32x32" />
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-180x180.png" />
<meta name="msapplication-TileImage" content="http://marginalrevolution.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2925268-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="custom">
<div id="container">
<div id="page">
	<div id="header">
		<p id="logo"><a href="http://marginalrevolution.com">Marginal REVOLUTION</a></p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-70586 post type-post status-publish format-standard hentry category-uncategorized" id="post-70586">
				<div class="headline_area">
					<h1 class="entry-title">Monday assorted links</h1>
			<p id="headline_meta_info" class="headline_meta">
				<span class="meta_author_line">
					by <span class="meta_author_name"><a href="http://marginalrevolution.com/marginalrevolution/author/tyler-cowen" title="Posts by Tyler Cowen" rel="author">Tyler Cowen</a></span>
				</span>
				<span class="meta_time_line">
					on March 13, 2017					at 12:16 pm				</span>
				<span class="meta_category_line">in <a href="http://marginalrevolution.com/marginalrevolution/category/uncategorized" rel="category tag">Uncategorized</a></span>
				<span class="meta_permalink_line">| <a href="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html">Permalink</a></span>
			</p>
					</div>
				<div class="format_text entry-content">
<div class="pf-content"><p>1. <a href="http://www.vox.com/conversations/2017/3/8/14712286/artificial-intelligence-science-technology-robots-singularity-automation" target="_blank">How worried should we be about AI</a>?  A pithy symposium.  And &#8220;<a href="https://www.nytimes.com/2017/03/07/upshot/how-to-beat-the-robots.html" target="_blank">how to beat the robots</a>&#8221; (NYT).</p>
<p>2. <a href="https://www.nytimes.com/2017/03/09/world/asia/radioactive-boars-in-fukushima-thwart-residents-plans-to-return-home.html" target="_blank">Radioactive boar update</a> (NYT).</p>
<p>3. <a href="http://www.eater.com/2017/3/7/14839472/irish-pub-design" target="_blank">The globalization of Irish pub design</a>.</p>
<p>4. <a href="https://www.nytimes.com/2017/03/09/business/economy/stephen-ross-dead-economic-theorist.html?_r=1" target="_blank">NYT obituary for Stephen A. Ross</a>.</p>
<p>5. <a href="https://lareviewofbooks.org/article/the-never-ending-lukacs-debate/" target="_blank">The Budapest City Council just removed a statue for Georg Lukács</a>.</p>
<p>6. <a href="http://www.torontosun.com/2017/03/09/codfather-pleading-guilty-in-fish-quota-scam" target="_blank">&#8220;Codfather&#8221; pleads guilty in fish quota scam</a>.</p>
</div>	<p class="to_comments">
		<div class="agg_post_meta addthis_toolbox" addthis:url="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html" addthis:title="Monday assorted links">
			<span class="comments"><img class="bubble" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/comments-bubble.gif"/>
				<a class="teaser_comments" href="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html#comments" rel="nofollow"><span>56</span> comments</a>
			</span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html' class='st_facebook_hcount' displayText='Facebook'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html' class='st_twitter_hcount' displayText='Tweet'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html' class='st_reddit_hcount' displayText='Reddit'></span>
			<span class="meta_print"><a href="javascript:window.print();"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/print-40.png" height="20" width="20"></a></span>
		</div>
	</p>	 
					</div>
			</div>

			<div id="comments">
				<div id="comments_intro" class="comments_intro">
					<p></p>
				</div>

				<dl id="comment_list">
					<dt class="comment even thread-even depth-1 parent" id="comment-159605786">
<span class="avatar"><a href="http://www.stationarywaves.com/" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159605786" title="Permalink to this comment" rel="nofollow">1</a></span>
<span class="comment_author"><a href='http://www.stationarywaves.com/' rel='external nofollow' class='url'>RPLong</a></span>
<span class="comment_time">March 13, 2017 at 12:24 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159605786">
<p>#2 &#8211; <i>&#8220;Boars have caused about $854,000 in damage to agriculture in Fukushima prefecture, reported the Japanese newspaper Yomiuri.&#8221;</i></p>
<p>The boars caused that damage? Not the nuclear disaster, but the boars?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605786#respond' onclick='return addComment.moveForm( "comment-body-159605786", "159605786", "respond", "70586" )' aria-label='Reply to RPLong'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2" id="comment-159605879">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605879" title="Permalink to this comment" rel="nofollow">2</a></span>
<span class="comment_author">Lord Action</span>
<span class="comment_time">March 13, 2017 at 2:30 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159605879">
<p>Wild hogs are a big environmental problem in the United States, so it&#8217;s not particularly surprising.  I imagine the boars don&#8217;t exactly respect the boundaries of the evacuation zone.</p>
<p>See <a href="http://wildpiginfo.msstate.edu/damage-caused-by-pigs.html" rel="nofollow">http://wildpiginfo.msstate.edu/damage-caused-by-pigs.html</a></p>
<p>&#8220;A conservative estimate of the cost of wild pig damage to agriculture and the environment in the United States currently stands at $1.5 billion annually.&#8221;</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605879#respond' onclick='return addComment.moveForm( "comment-body-159605879", "159605879", "respond", "70586" )' aria-label='Reply to Lord Action'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159605787">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605787" title="Permalink to this comment" rel="nofollow">3</a></span>
<span class="comment_author">Rags</span>
<span class="comment_time">March 13, 2017 at 12:26 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159605787">
<p>6. Cute that there is a Portuguese connection. They were fishing those cod before Columbus, and the European population would have been unsustainable without them.</p>
<p><a href="https://www.amazon.com/dp/B001QWFY9I/" rel="nofollow">https://www.amazon.com/dp/B001QWFY9I/</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605787#respond' onclick='return addComment.moveForm( "comment-body-159605787", "159605787", "respond", "70586" )' aria-label='Reply to Rags'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605804">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605804" title="Permalink to this comment" rel="nofollow">4</a></span>
<span class="comment_author">Portuguese Guy</span>
<span class="comment_time">March 13, 2017 at 12:52 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605804">
<p>Well the guy is basically portuguese, and the portuguese are some of the biggest consumers in the world of codfish. I am happy for the portuguese mafia to have its big breakthrough. Maybe they will make a movie a about the codfather soon.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605804#respond' onclick='return addComment.moveForm( "comment-body-159605804", "159605804", "respond", "70586" )' aria-label='Reply to Portuguese Guy'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159605840">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605840" title="Permalink to this comment" rel="nofollow">5</a></span>
<span class="comment_author">Thiago Ribeiro</span>
<span class="comment_time">March 13, 2017 at 1:56 pm</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159605840">
<p>In fact, although Portuguese cod has some fame (even if the Portuguese ambassador in Brazil in the early 1900s admited that its smell is actually obscene &#8211; <a href="https://books.google.com.br/books?redir_esc=y&#038;hl=pt-BR&#038;id=QLNUAAAAMAAJ&#038;focus=searchwithinvolume&#038;q=Bacalhau" rel="nofollow">https://books.google.com.br/books?redir_esc=y&#038;hl=pt-BR&#038;id=QLNUAAAAMAAJ&#038;focus=searchwithinvolume&#038;q=Bacalhau</a>), my home state&#8217;s moqueca (a kind of fish stew) is widely considered the best dish to be cooked with a fish, if it is worthy enough. Even then-president Lula lavishly praised the dish, pointing out other peoples can make good stews, but only we can make a real moqueca.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605840#respond' onclick='return addComment.moveForm( "comment-body-159605840", "159605840", "respond", "70586" )' aria-label='Reply to Thiago Ribeiro'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-3" id="comment-159605877">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605877" title="Permalink to this comment" rel="nofollow">6</a></span>
<span class="comment_author">Jeff R</span>
<span class="comment_time">March 13, 2017 at 2:28 pm</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159605877">
<p>&#8220;Michael&#8230;we&#8217;re bigger than Mrs Paul&#8217;s.&#8221;</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605877#respond' onclick='return addComment.moveForm( "comment-body-159605877", "159605877", "respond", "70586" )' aria-label='Reply to Jeff R'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-even depth-1 parent" id="comment-159605788">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605788" title="Permalink to this comment" rel="nofollow">7</a></span>
<span class="comment_author">JWatts</span>
<span class="comment_time">March 13, 2017 at 12:28 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159605788">
<p>&#8220;1. How worried should we be about AI?&#8221;</p>
<p>&#8220;Imagine that, in 20 or 30 years, a company creates the first artificially intelligent humanoid robot. Let’s call her “Ava.”&#8221;</p>
<p>I think I&#8217;d prefer to do with Ada.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605788#respond' onclick='return addComment.moveForm( "comment-body-159605788", "159605788", "respond", "70586" )' aria-label='Reply to JWatts'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605799">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605799" title="Permalink to this comment" rel="nofollow">8</a></span>
<span class="comment_author">Ray Lopez</span>
<span class="comment_time">March 13, 2017 at 12:46 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605799">
<p>@JWatts &#8211; clever pun (for those of you that don&#8217;t get it, ADA is a military programming language, get it?) &#8211; </p>
<p>&#8220;This scenario might sound familiar. It’s the plot from a 2015 science fiction film called Ex Machina. The story ends with Ava slipping out the door and ominously boarding the helicopter that was there to take someone else home.&#8221;</p>
<p>Does Ex Machina have a Deus Ex Machina ending?  (Punny!)  Sounds also the ending is intended to make the movie into a sequel, if it becomes popular.  That&#8217;s the movie going trend.</p>
<p>The premise of keeping Ava/Ada &#8216;secret&#8217; is absurd, about as plausible as Area 54.  The idea that a robot wants to take over the world is the stuff of 2001: A Space Odyssey, which has a good chess scene.  Presumably the robot will understand Asinov&#8217;s First Rule, like Galen&#8217;s nostrum &#8220;Primum non nocere&#8221;; after all, it&#8217;s fun to have pets, no?  We keep dumb animals around for that very same reason.  And of course humans can have a biometric key that will self-destruct any robot (and if the robot tries to hack this key it will self destruct; sounds like a bad Italian Sci-Fi I once saw on Italian TV about some prisoners with a bomb around their neck, if they tried to escape or remove it, the bomb would blow their head off, good stuff, good stuff)</p>
<p>Bonus trivia:  TC refuses to talk about quantum computing, which was featured in this week&#8217;s Economist as a cover story.  What is he afraid of?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605799#respond' onclick='return addComment.moveForm( "comment-body-159605799", "159605799", "respond", "70586" )' aria-label='Reply to Ray Lopez'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159605815">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605815" title="Permalink to this comment" rel="nofollow">9</a></span>
<span class="comment_author">dan1111</span>
<span class="comment_time">March 13, 2017 at 1:09 pm</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159605815">
<p>Do you know what puns are?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605815#respond' onclick='return addComment.moveForm( "comment-body-159605815", "159605815", "respond", "70586" )' aria-label='Reply to dan1111'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-3" id="comment-159605844">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605844" title="Permalink to this comment" rel="nofollow">10</a></span>
<span class="comment_author">Moo cow</span>
<span class="comment_time">March 13, 2017 at 1:57 pm</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159605844">
<p>Studio 54. Area 51.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605844#respond' onclick='return addComment.moveForm( "comment-body-159605844", "159605844", "respond", "70586" )' aria-label='Reply to Moo cow'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even depth-2" id="comment-159605850">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605850" title="Permalink to this comment" rel="nofollow">11</a></span>
<span class="comment_author">JWatts</span>
<span class="comment_time">March 13, 2017 at 2:01 pm</span>

					</dt>
					<dd class="comment even depth-2">
<div class="format_text" id="comment-body-159605850">
<p>&#8220;@JWatts – clever pun (for those of you that don’t get it, ADA is a military programming language, get it?) –&#8221;</p>
<p>True, but I was going for the root cause of why ADA is a programming language.</p>
<p><a href="https://en.wikipedia.org/wiki/Ada_Lovelace" rel="nofollow">https://en.wikipedia.org/wiki/Ada_Lovelace</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605850#respond' onclick='return addComment.moveForm( "comment-body-159605850", "159605850", "respond", "70586" )' aria-label='Reply to JWatts'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1" id="comment-159605790">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605790" title="Permalink to this comment" rel="nofollow">12</a></span>
<span class="comment_author">Cliff</span>
<span class="comment_time">March 13, 2017 at 12:33 pm</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159605790">
<p>&#8220;AI is not going to kill us or enslave us.&#8221;<br />
-Tyler Cowen</p>
<p>Such certainty from someone with such little expertise. I would take no pleasure if you were wrong. By the way, forever is a long time.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605790#respond' onclick='return addComment.moveForm( "comment-body-159605790", "159605790", "respond", "70586" )' aria-label='Reply to Cliff'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-even depth-1 parent" id="comment-159605791">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605791" title="Permalink to this comment" rel="nofollow">13</a></span>
<span class="comment_author">Rags</span>
<span class="comment_time">March 13, 2017 at 12:33 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159605791">
<p>1b. The UBI is a blocker at this point. It moves discussion of aid to more distant futures. Earned income credits exist. They are good, but they are not helping those out there now without jobs. The questions for American society are: Do we build the wall, enact tariffs, and hope for a job for everyone? Or should we enact jobs programs right now? Can we make sure there is a job for anyone willing to show up and work?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605791#respond' onclick='return addComment.moveForm( "comment-body-159605791", "159605791", "respond", "70586" )' aria-label='Reply to Rags'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605797">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605797" title="Permalink to this comment" rel="nofollow">14</a></span>
<span class="comment_author">JWatts</span>
<span class="comment_time">March 13, 2017 at 12:44 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605797">
<p>&#8220;Or should we enact jobs programs right now? Can we make sure there is a job for anyone willing to show up and work?&#8221;</p>
<p>Sure, we can make sure there&#8217;s a job for everyone. Drop the minimum wage. Enact an EITC that&#8217;s no more than 100% of the earnings from work. Cap it at some affordable level.</p>
<p>There are a lot of potential jobs as $2-5 per hour.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605797#respond' onclick='return addComment.moveForm( "comment-body-159605797", "159605797", "respond", "70586" )' aria-label='Reply to JWatts'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159605802">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605802" title="Permalink to this comment" rel="nofollow">15</a></span>
<span class="comment_author">Rags</span>
<span class="comment_time">March 13, 2017 at 12:50 pm</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159605802">
<p>I would not oppose a test along these lines. It seems more difficult than a minimum wage &#8211; $2 government job. Some economist will have to find a new minimum wage rate that guarantees some kind of economic efficiency. I mean, at $2 per hour I might try to hire a full set of domestic servants. I&#8217;m not sure all you want to pay $6 per hour on top of that as your share for my valet.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605802#respond' onclick='return addComment.moveForm( "comment-body-159605802", "159605802", "respond", "70586" )' aria-label='Reply to Rags'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159605845">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605845" title="Permalink to this comment" rel="nofollow">16</a></span>
<span class="comment_author">Adam</span>
<span class="comment_time">March 13, 2017 at 1:58 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159605845">
<p>The presumption is that the market would fix it; steve would offer your domestic servants $3/hr to assemble widgets, and they&#8217;d all jump ship to head over to Steve&#8217;s place.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605845#respond' onclick='return addComment.moveForm( "comment-body-159605845", "159605845", "respond", "70586" )' aria-label='Reply to Adam'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even depth-4" id="comment-159605856">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605856" title="Permalink to this comment" rel="nofollow">17</a></span>
<span class="comment_author">JWatts</span>
<span class="comment_time">March 13, 2017 at 2:06 pm</span>

					</dt>
					<dd class="comment even depth-4">
<div class="format_text" id="comment-body-159605856">
<p>&#8221; I mean, at $2 per hour I might try to hire a full set of domestic servants. I’m not sure all you want to pay $6 per hour on top of that as your share for my valet.&#8221;</p>
<p>Per my original post: <i>EITC that’s no more than 100% of the earnings from work.</i>.</p>
<p>So, your $2 per hour domestic servants would only get an additional $2 per hour from the EITC. However, going to work at Steve&#8217;s place for $3 per hour would net them an additional $1 from Steve and $1 from the EITC.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605856#respond' onclick='return addComment.moveForm( "comment-body-159605856", "159605856", "respond", "70586" )' aria-label='Reply to JWatts'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-4" id="comment-159605883">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605883" title="Permalink to this comment" rel="nofollow">18</a></span>
<span class="comment_author">Rags</span>
<span class="comment_time">March 13, 2017 at 2:39 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159605883">
<p>I did miss that detail, JWatts&#8217; cap. But let&#8217;s back up. We are all acknowledging that while the invisible hand provides much, it doesn&#8217;t provide everyone a job. Certainly not at a wage sufficient for unassisted living in the United States. I don&#8217;t see $2 + $2, or $3 + $3, as a proven way to get there. It is after all, a belief in the invisible hand again. It is faith rather than policy.</p>
<p>A &#8220;make work&#8221; program that does provide (barely) enough for unassisted living in the United States isn&#8217;t faith anymore, it is a plan.</p>
<p>(Perhaps you still have your faith, but I&#8217;d like to see some live tests at least.)</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605883#respond' onclick='return addComment.moveForm( "comment-body-159605883", "159605883", "respond", "70586" )' aria-label='Reply to Rags'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159605792">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605792" title="Permalink to this comment" rel="nofollow">19</a></span>
<span class="comment_author">Slocum</span>
<span class="comment_time">March 13, 2017 at 12:34 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159605792">
<p>&#8220;Worrying about evil-killer AI today is like worrying about overpopulation on the planet Mars. &#8221;</p>
<p>It&#8217;s even more ridiculous than that.  We actually know how to get to Mars.  There&#8217;s much doubt that we could send humans there if we really thought it was worth the money.  Nobody still has any effing idea how to even begin to create sentient AI.</p>
<p>&#8220;This hype has been unnecessarily distracting everyone from the much bigger problem AI creates, which is job displacement.&#8221;</p>
<p>That worry is vastly over-hyped as well.  The low-hanging fruit has already been picked.  AI-driven-robots struggle mightily with even single &#8216;simple&#8217; tasks performed by low-skilled workers such as maids and fast-food workers (e.g. vacuuming and burger-flipping) .  The next big potential advance in restaurant &#8216;automation&#8217; is customers ordering from a kiosk.  Which is self-service, not automation (the customer, rather than the employee, operates the register).</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605792#respond' onclick='return addComment.moveForm( "comment-body-159605792", "159605792", "respond", "70586" )' aria-label='Reply to Slocum'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605795">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605795" title="Permalink to this comment" rel="nofollow">20</a></span>
<span class="comment_author">Rags</span>
<span class="comment_time">March 13, 2017 at 12:39 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605795">
<p>Burger flipping didn&#8217;t need AI, just a conveyor broiler.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605795#respond' onclick='return addComment.moveForm( "comment-body-159605795", "159605795", "respond", "70586" )' aria-label='Reply to Rags'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159605813">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605813" title="Permalink to this comment" rel="nofollow">21</a></span>
<span class="comment_author">Slocum</span>
<span class="comment_time">March 13, 2017 at 1:07 pm</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159605813">
<p>Yep.  But nonetheless people are working on robotic flippers.  Which are hilarious.  And even if they worked well and weren&#8217;t big, dumb, slow, and clumsy, they&#8217;d leave all the other steps in the process and save almost no labor.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605813#respond' onclick='return addComment.moveForm( "comment-body-159605813", "159605813", "respond", "70586" )' aria-label='Reply to Slocum'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159605867">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605867" title="Permalink to this comment" rel="nofollow">22</a></span>
<span class="comment_author">JWatts</span>
<span class="comment_time">March 13, 2017 at 2:16 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159605867">
<p>I&#8217;m guessing you&#8217;ve never worked at a fast food burger place. I worked the grill at one for two weeks. There was one person that continuously cooked hamburgers and passed the cooked meat to another person for dressing it. Granted, this was only during peak hours. However, it was a full time person during peak hours. And it was the <i>worst</i> job in the restaurant. Hence, I quit after two weeks and the manager was pretty desperate to feel the position. So, that&#8217;s a viable use of automation.</p>
<p>&#8220;they’d leave all the other steps in the process and save almost no labor.&#8221;</p>
<p>Assume, they only need a full time flipper 4 hours every day (peak periods), assume the total compensation for that type of position is $10 per hour. That&#8217;s $14.6 K per year in potential labor savings. If you can buy and install a burger flipping robot for $50K and annual maintenance is no more than 5% of that per year, it&#8217;s economically positive.</p>
<p>If the minimum wage in an area drives the total comp up to $17 per hour. Then your robot only needs to hit $85K.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605867#respond' onclick='return addComment.moveForm( "comment-body-159605867", "159605867", "respond", "70586" )' aria-label='Reply to JWatts'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even depth-2" id="comment-159605880">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605880" title="Permalink to this comment" rel="nofollow">23</a></span>
<span class="comment_author">Rock Lobster</span>
<span class="comment_time">March 13, 2017 at 2:34 pm</span>

					</dt>
					<dd class="comment even depth-2">
<div class="format_text" id="comment-body-159605880">
<p>While I&#8217;m inclined by my disposition to agree with you, the funny thing about things that grow exponentially is that stuff sneaks up on you and catches you by surprise. I&#8217;m sufficiently ignorant on the merits and our forecasting ability to come down on it one way or the other.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605880#respond' onclick='return addComment.moveForm( "comment-body-159605880", "159605880", "respond", "70586" )' aria-label='Reply to Rock Lobster'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-2" id="comment-159605894">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605894" title="Permalink to this comment" rel="nofollow">24</a></span>
<span class="comment_author">The Other Jim</span>
<span class="comment_time">March 13, 2017 at 3:03 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159605894">
<p>&gt;Nobody still has any effing idea how to even begin to create sentient AI.</p>
<p>Or a driverless car.</p>
<p>Although we are doing OK with a &#8220;driverless car (*)(**)&#8221;.</p>
<p>[* driver required]   </p>
<p>[** don&#8217;t even think of taking it on 99.9999% of roads.]</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605894#respond' onclick='return addComment.moveForm( "comment-body-159605894", "159605894", "respond", "70586" )' aria-label='Reply to The Other Jim'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-even depth-1 parent" id="comment-159605796">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605796" title="Permalink to this comment" rel="nofollow">25</a></span>
<span class="comment_author">Art Deco</span>
<span class="comment_time">March 13, 2017 at 12:41 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159605796">
<p><i> The Budapest City Council just removed a statue for Georg Lukács.</i></p>
<p>Chesterton: &#8220;Journalism consists of saying &#8216;Lord Jones died&#8217; to people who had no idea Lord Jones was even alive&#8221;.  </p>
<p>This fellow:</p>
<p><a href="http://hungarianfreepress.com/2017/02/16/hungary-is-removing-statue-of-philosopher-gyorgy-georg-lukacs-he-was-marxist-and-jewish/" rel="nofollow">http://hungarianfreepress.com/2017/02/16/hungary-is-removing-statue-of-philosopher-gyorgy-georg-lukacs-he-was-marxist-and-jewish/</a></p>
<p>Is accusing Jobbik of wanting to clear out a memorial to a Jew.  Question: why would you put up a statue to a philosophy professor?  Why is a philosophy professor who gave himself over to Marxism considered a man of such wisdom that you&#8217;d honor him this way?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605796#respond' onclick='return addComment.moveForm( "comment-body-159605796", "159605796", "respond", "70586" )' aria-label='Reply to Art Deco'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605829">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605829" title="Permalink to this comment" rel="nofollow">26</a></span>
<span class="comment_author">tjamesjones</span>
<span class="comment_time">March 13, 2017 at 1:40 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605829">
<p>i assumed it was an anti-star wars thing</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605829#respond' onclick='return addComment.moveForm( "comment-body-159605829", "159605829", "respond", "70586" )' aria-label='Reply to tjamesjones'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159605851">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605851" title="Permalink to this comment" rel="nofollow">27</a></span>
<span class="comment_author">Anon</span>
<span class="comment_time">March 13, 2017 at 2:02 pm</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159605851">
<p>+1.<br />
-k</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605851#respond' onclick='return addComment.moveForm( "comment-body-159605851", "159605851", "respond", "70586" )' aria-label='Reply to Anon'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-159605800">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605800" title="Permalink to this comment" rel="nofollow">28</a></span>
<span class="comment_author">rayward</span>
<span class="comment_time">March 13, 2017 at 12:47 pm</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159605800">
<p>1. Anyone noticed that humans are behaving more like robots? By that I mean an inability to think critically and, instead, programmed to accept misinformation. Robots can&#8217;t think critically, they are programmed to think in one way.  No, intelligence and high IQ don&#8217;t make one immune to robotic thinking: &#8220;What’s more, being intelligent and informed can often make the problem worse. The higher someone’s IQ, the better they are at coming up with arguments to support a position—but only a position they already agree with, as one study showed. High levels of knowledge make someone more likely to engage in motivated reasoning—perhaps because they have more to draw on when crafting a counterargument.&#8221; <a href="https://www.theatlantic.com/science/archive/2017/03/this-article-wont-change-your-mind/519093/" rel="nofollow">https://www.theatlantic.com/science/archive/2017/03/this-article-wont-change-your-mind/519093/</a>  I once commented that Cowen prefers robots over humans. But if humans are behaving increasingly like robots, then in time Cowen may come to accept humans as being just as good as robots.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605800#respond' onclick='return addComment.moveForm( "comment-body-159605800", "159605800", "respond", "70586" )' aria-label='Reply to rayward'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-2" id="comment-159605805">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605805" title="Permalink to this comment" rel="nofollow">29</a></span>
<span class="comment_author">Art Deco</span>
<span class="comment_time">March 13, 2017 at 12:53 pm</span>

					</dt>
					<dd class="comment even depth-2">
<div class="format_text" id="comment-body-159605805">
<p><i>1. Anyone noticed that humans are behaving more like robots? By that I mean an inability to think critically and, instead, programmed to accept misinformation. </i></p>
<p>No, I haven&#8217;t noticed that.  I have noticed that people over-estimate their critical thinking skills (and are given to telling you, whether or not you asked) that they&#8217;re fine critical thinkers.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605805#respond' onclick='return addComment.moveForm( "comment-body-159605805", "159605805", "respond", "70586" )' aria-label='Reply to Art Deco'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-2" id="comment-159605814">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605814" title="Permalink to this comment" rel="nofollow">30</a></span>
<span class="comment_author">Trump Critic</span>
<span class="comment_time">March 13, 2017 at 1:08 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159605814">
<p>I think that&#8217;s the wrong metaphor. Rather than robots, consider pre-literate societies. People increasingly trust what they&#8217;ve heard, especially from members of their tribe.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605814#respond' onclick='return addComment.moveForm( "comment-body-159605814", "159605814", "respond", "70586" )' aria-label='Reply to Trump Critic'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-even depth-1 parent" id="comment-159605811">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605811" title="Permalink to this comment" rel="nofollow">31</a></span>
<span class="comment_author">Joël</span>
<span class="comment_time">March 13, 2017 at 1:01 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159605811">
<p>5, about Lukács, is a great read. There is nothing surprising or outraging about the Right-wing Hungarian government removing its statue though. Even if he was courageously opposed on many occasions to the communist dictatorship, he was still a member of the communist party (except for the time he was excluded). </p>
<p>A lateral remark: I&#8217;m surprised, and disappointed, about how little we speak, in its hundredth anniversary, of the Russian revolution of 1917 in the main-stream newspapers, on the campuses, etc. I mean, 3 years ago, 100 years after the beginning of WWI in Europe, there were a lot of articles in the<br />
newspapers, of conferences by historians, exhibitions, etc everywhere I looked. But for the Russian revolution, which is surely as important an event, I have seen nothing so far except two or three mediocre article in the NYT.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605811#respond' onclick='return addComment.moveForm( "comment-body-159605811", "159605811", "respond", "70586" )' aria-label='Reply to Joël'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605819">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605819" title="Permalink to this comment" rel="nofollow">32</a></span>
<span class="comment_author">A Black Man</span>
<span class="comment_time">March 13, 2017 at 1:22 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605819">
<p>Even though modern Progressives cannot remember last week, they still find the whole communist thing a bit embarrassing.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605819#respond' onclick='return addComment.moveForm( "comment-body-159605819", "159605819", "respond", "70586" )' aria-label='Reply to A Black Man'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159605826">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605826" title="Permalink to this comment" rel="nofollow">33</a></span>
<span class="comment_author">Anonymous</span>
<span class="comment_time">March 13, 2017 at 1:35 pm</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159605826">
<p>It&#8217;s like you put history in a wood chipper and that sentence came out.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605826#respond' onclick='return addComment.moveForm( "comment-body-159605826", "159605826", "respond", "70586" )' aria-label='Reply to Anonymous'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159605833">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605833" title="Permalink to this comment" rel="nofollow">34</a></span>
<span class="comment_author">Art Deco</span>
<span class="comment_time">March 13, 2017 at 1:47 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159605833">
<p>He said nothing of history.  He offered an opinion about why this episode in history is getting little attention.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605833#respond' onclick='return addComment.moveForm( "comment-body-159605833", "159605833", "respond", "70586" )' aria-label='Reply to Art Deco'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even depth-3" id="comment-159605855">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605855" title="Permalink to this comment" rel="nofollow">35</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 2:05 pm</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159605855">
<p>Do they? I haven&#8217;t noticed any embarrassment.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605855#respond' onclick='return addComment.moveForm( "comment-body-159605855", "159605855", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt depth-2 parent" id="comment-159605859">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605859" title="Permalink to this comment" rel="nofollow">36</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 2:09 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605859">
<p>That&#8217;s actually a good point. I think it would seem bizarre to be celebrating the Russian Revolution, but nobody seems inclined to mourn it either. Commemorations would thus be painfully awkward. </p>
<p>What Russia does will be interesting to watch, though. Maybe they&#8217;ll celebrate the aniversary by invading Latvia.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605859#respond' onclick='return addComment.moveForm( "comment-body-159605859", "159605859", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159605864">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605864" title="Permalink to this comment" rel="nofollow">37</a></span>
<span class="comment_author">Joël</span>
<span class="comment_time">March 13, 2017 at 2:14 pm</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159605864">
<p>Which would be quite ironical since one of the first things the bolsheviks did when they took power in November was to propose independence to Latvia, and to other non-Russian nations in the Russian empire.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605864#respond' onclick='return addComment.moveForm( "comment-body-159605864", "159605864", "respond", "70586" )' aria-label='Reply to Joël'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159605890">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605890" title="Permalink to this comment" rel="nofollow">38</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 2:57 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159605890">
<p>Well, that didn&#8217;t last very long, did it?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605890#respond' onclick='return addComment.moveForm( "comment-body-159605890", "159605890", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159605823">
<span class="avatar"><a href="http://jasonbayz.wordpress.com" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159605823" title="Permalink to this comment" rel="nofollow">39</a></span>
<span class="comment_author"><a href='http://jasonbayz.wordpress.com' rel='external nofollow' class='url'>Jason Bayz</a></span>
<span class="comment_time">March 13, 2017 at 1:29 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159605823">
<p>1b. &#8220;Perhaps most effective is reaching students as early as elementary school. Educators should focus on teaching technical skills, like coding and statistics, and skills that still give humans an edge over machines, like creativity and collaboration, experts say.&#8221;</p>
<p>Is it &#8220;teach statistics in elementary school&#8221; of &#8220;improve elementary school education(no elaboration) and teach statistics in high school?&#8221; Horrible article.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605823#respond' onclick='return addComment.moveForm( "comment-body-159605823", "159605823", "respond", "70586" )' aria-label='Reply to Jason Bayz'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605832">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605832" title="Permalink to this comment" rel="nofollow">40</a></span>
<span class="comment_author">Art Deco</span>
<span class="comment_time">March 13, 2017 at 1:44 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605832">
<p>You can&#8217;t teach statistics in elementary school and high school is properly given over to more foundational material in both mathematics and social research.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605832#respond' onclick='return addComment.moveForm( "comment-body-159605832", "159605832", "respond", "70586" )' aria-label='Reply to Art Deco'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159605888">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605888" title="Permalink to this comment" rel="nofollow">41</a></span>
<span class="comment_author">ClickByCommenter</span>
<span class="comment_time">March 13, 2017 at 2:54 pm</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159605888">
<p>Actually, I&#8217;ve taught my fourth grader statistics, social research and arithmetic in a two-week beach vacation.  </p>
<p>Academic types call it blackjack.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605888#respond' onclick='return addComment.moveForm( "comment-body-159605888", "159605888", "respond", "70586" )' aria-label='Reply to ClickByCommenter'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159605825">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605825" title="Permalink to this comment" rel="nofollow">42</a></span>
<span class="comment_author">Joël</span>
<span class="comment_time">March 13, 2017 at 1:33 pm</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159605825">
<p>Yes, Black Man, I was wondering if embarrassment was one of the reasons of this silence, and that seems probable. </p>
<p>Another possible reason is that the modern progressives have moved on certain values to the opposite of the marxist/bolshevik ideal. From &#8220;Proletarians of all countries, Unite!&#8221; to &#8220;if you&#8217;re not a black trans lesbian vegan fat person, out of my backyard!&#8221;. So perhaps a conservative would be able to find more charms in the Russian revolution (like Lucáks, as explained in the link 5) than a current progressive could.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605825#respond' onclick='return addComment.moveForm( "comment-body-159605825", "159605825", "respond", "70586" )' aria-label='Reply to Joël'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159605827">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605827" title="Permalink to this comment" rel="nofollow">43</a></span>
<span class="comment_author">y81</span>
<span class="comment_time">March 13, 2017 at 1:37 pm</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159605827">
<p>5.  Lukacs&#8217; statue is removed from Budapest, and Calhoun&#8217;s name is removed from Yale.  (Tyler, of course, has no thoughts about or knowledge of the latter event.)  Neither event troubles me, since both were morally ambiguous men (as are we all), and each generation is surely entitled to honor whom it pleases.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605827#respond' onclick='return addComment.moveForm( "comment-body-159605827", "159605827", "respond", "70586" )' aria-label='Reply to y81'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2" id="comment-159605884">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605884" title="Permalink to this comment" rel="nofollow">44</a></span>
<span class="comment_author">P Burgos</span>
<span class="comment_time">March 13, 2017 at 2:43 pm</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159605884">
<p>Surely the removal of statutes and the renaming of buildings constitutes evidence of a re-founding of those polities according to &#8220;new modes and orders,&#8221; to use the language of Machiavelli. This isn&#8217;t to comment whether is good or bad, just to say that it is something momentous for members of those polities. Although, as is typical, those fond of the previous regime will call those fond of the new regime evil and criminal, and vice versa.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605884#respond' onclick='return addComment.moveForm( "comment-body-159605884", "159605884", "respond", "70586" )' aria-label='Reply to P Burgos'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-even depth-1 parent" id="comment-159605847">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605847" title="Permalink to this comment" rel="nofollow">45</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 1:59 pm</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159605847">
<p>#1. Require companies introducing automation to offer employees stock options as compensation for the risk of layoffs. If the employee gets laid off and the company does well, the employee gets a share of the profits. If the company goes broke anyways, then the employee was going to get laid off no matter what.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605847#respond' onclick='return addComment.moveForm( "comment-body-159605847", "159605847", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159605858">
<span class="avatar"><a href="http://jasonbayz.wordpress.com" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159605858" title="Permalink to this comment" rel="nofollow">46</a></span>
<span class="comment_author"><a href='http://jasonbayz.wordpress.com' rel='external nofollow' class='url'>Jason Bayz</a></span>
<span class="comment_time">March 13, 2017 at 2:09 pm</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159605858">
<p>Congratulations, you thought up a solution that&#8217;s even worse than anything in the article.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605858#respond' onclick='return addComment.moveForm( "comment-body-159605858", "159605858", "respond", "70586" )' aria-label='Reply to Jason Bayz'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159605898">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605898" title="Permalink to this comment" rel="nofollow">47</a></span>
<span class="comment_author">The Other Jim</span>
<span class="comment_time">March 13, 2017 at 3:09 pm</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159605898">
<p>In the world of Certain People, every company is (a) publicly traded; and (b) large enough that they have spare stock certificates just lying around and unaccounted for &#8212; used as coasters at Board meetings, and so forth; and (c) has no restrictions from anyone at all regarding how they can be distributed.</p>
<p>Unlimited free candy, basically.    </p>
<p>Why are you against free candy for the working people????</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605898#respond' onclick='return addComment.moveForm( "comment-body-159605898", "159605898", "respond", "70586" )' aria-label='Reply to The Other Jim'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-159605849">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605849" title="Permalink to this comment" rel="nofollow">48</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 2:00 pm</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159605849">
<p>#2. Nobody seems to be wondering why the Cesium-137 doesn&#8217;t seem to be harming the boars. Or whether it is harming them at all.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605849#respond' onclick='return addComment.moveForm( "comment-body-159605849", "159605849", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-2 parent" id="comment-159605854">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605854" title="Permalink to this comment" rel="nofollow">49</a></span>
<span class="comment_author">Anonymous</span>
<span class="comment_time">March 13, 2017 at 2:05 pm</span>

					</dt>
					<dd class="comment even depth-2 parent">
<div class="format_text" id="comment-body-159605854">
<p>May be half-life varies from species to species. </p>
<p>Wonder what Bohr would have thought of this?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605854#respond' onclick='return addComment.moveForm( "comment-body-159605854", "159605854", "respond", "70586" )' aria-label='Reply to Anonymous'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-3" id="comment-159605862">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605862" title="Permalink to this comment" rel="nofollow">50</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 2:11 pm</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159605862">
<p>If you mean radioactive half-life, that&#8217;s physically impossible.<br />
It&#8217;s possible that uptake and retention of radioactive substances varies by species.  It&#8217;s also possible that the harmful effects are species specific.<br />
This is actually a great laboratory for finding those things out. Scientists should be all over this.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605862#respond' onclick='return addComment.moveForm( "comment-body-159605862", "159605862", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even depth-3 parent" id="comment-159605870">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605870" title="Permalink to this comment" rel="nofollow">51</a></span>
<span class="comment_author">JWatts</span>
<span class="comment_time">March 13, 2017 at 2:21 pm</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159605870">
<p>&#8220;May be half-life varies from species to species.&#8221;</p>
<p>Hazel&#8217;s correct. Half-life is a fundamental physical aspect of a given element. </p>
<p>(The half life of Cesium 137 is 30.2 years, by the way.)</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605870#respond' onclick='return addComment.moveForm( "comment-body-159605870", "159605870", "respond", "70586" )' aria-label='Reply to JWatts'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159605889">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605889" title="Permalink to this comment" rel="nofollow">52</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 2:55 pm</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159605889">
<p>People sometime use the word &#8220;half-life&#8221; for things other than radiation though. He might be thinking how long it stays in the body after consumption.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605889#respond' onclick='return addComment.moveForm( "comment-body-159605889", "159605889", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even depth-2 parent" id="comment-159605863">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605863" title="Permalink to this comment" rel="nofollow">53</a></span>
<span class="comment_author">Gil</span>
<span class="comment_time">March 13, 2017 at 2:14 pm</span>

					</dt>
					<dd class="comment even depth-2 parent">
<div class="format_text" id="comment-body-159605863">
<p>I assume it does harm them, but they only live 5 or so years so things like cancers might not have time to develop before they reproduce. There is plenty of food and no predators.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605863#respond' onclick='return addComment.moveForm( "comment-body-159605863", "159605863", "respond", "70586" )' aria-label='Reply to Gil'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-3" id="comment-159605891">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605891" title="Permalink to this comment" rel="nofollow">54</a></span>
<span class="comment_author">Hazel Meade</span>
<span class="comment_time">March 13, 2017 at 2:58 pm</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159605891">
<p>You would think at levels 300 times the safety limit that there would be some evidence of short term harm though. Or maybe the safety limits are set absurdly low out of an abundance of paranoia.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605891#respond' onclick='return addComment.moveForm( "comment-body-159605891", "159605891", "respond", "70586" )' aria-label='Reply to Hazel Meade'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even depth-2" id="comment-159605893">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605893" title="Permalink to this comment" rel="nofollow">55</a></span>
<span class="comment_author">y81</span>
<span class="comment_time">March 13, 2017 at 2:59 pm</span>

					</dt>
					<dd class="comment even depth-2">
<div class="format_text" id="comment-body-159605893">
<p>It is entirely possible that the incidence of cancer has increased dramatically among the boars, and the life expectancy of the population decreased dramatically.  That isn&#8217;t something you could see from a quick visit to the area.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605893#respond' onclick='return addComment.moveForm( "comment-body-159605893", "159605893", "respond", "70586" )' aria-label='Reply to y81'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159605895">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159605895" title="Permalink to this comment" rel="nofollow">56</a></span>
<span class="comment_author">ClickByCommenter</span>
<span class="comment_time">March 13, 2017 at 3:03 pm</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159605895">
<p>#3 &#8211; This has been going on for a long time.  When some friends and I looked into opening a bar to spend some of our dot-com gains, we realized you could order an Irish pub, complete with Irish bartenders (visa status unclear), and assorted stereotypes.  You just supply the space and the liquor license along with the Honduran barbacks.  Ironically, we wanted to open it in an area where there were several authentic Irish bars.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html?replytocom=159605895#respond' onclick='return addComment.moveForm( "comment-body-159605895", "159605895", "respond", "70586" )' aria-label='Reply to ClickByCommenter'>Reply</a></p>
</div>
					</dd>
				</dl>
				<div id="respond">
					<div id="respond_intro">
<a rel="nofollow" id="cancel-comment-reply-link" href="/marginalrevolution/2017/03/monday-assorted-links-98.html#respond" style="display:none;">Cancel reply</a>						<p>Leave a Comment</p>
					</div>
					<form action="http://marginalrevolution.com/wp-comments-post.php" method="post" id="commentform">
						<p><input class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label for="author">Name <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label for="email">E-mail <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label for="url">Website</label></p>
						<p class="comment_box">
							<textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea>
						</p>
						<p class="remove_bottom_margin">
							<input name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input type='hidden' name='comment_post_ID' value='70586' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7b2fe5aab1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>					</form>
				</div>
			</div>
					<div class="prev_next post_nav">
						<p class="previous">Previous post: <a href="http://marginalrevolution.com/marginalrevolution/2017/03/robert-e-kelly-german-korean-unification-parallel.html" rel="prev">Robert E. Kelly on the German-Korean unification parallel</a></p>
						<p>Next post: <a href="http://marginalrevolution.com/marginalrevolution/2017/03/scholarly-publishing-discontents.html" rel="next">*Scholarly Publishing and its Discontents*</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-7"><h3>Our Books</h3>			<div class="textwidget"><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"> Buy at B&N: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"> Buy at Amazon: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/average_is_over.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2">Average Is Over: Powering America Beyond the Age of the Great Stagnation</a>
<br />
<br />




<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/Modern-Principles.jpg" height="112px" width="88px"/></a>
<br />
<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen">Modern Principles of Economics</a>
<br />
<br />




<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24"><img border="0" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/02/Alex-Tabarrok_TEDBook.jpg" /></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />

<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24">Launching The Innovation Renaissance</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713"><img border="0" src="http://ws.assoc-amazon.com/widgets/q?_encoding=UTF8&Format=_SL110_&ASIN=0525952713&MarketPlace=US&ID=AsinImage&WS=1&tag=blomquistbook-20&ServiceVersion=20070822" /></a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br />

<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713">The Great Stagnation: How America Ate All the Low-Hanging Fruit of Modern History, Got Sick, and Will(Eventually) Feel Better</a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41cVES4I2gL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS">Create Your Own Economy: The Path to Prosperity in a Disordered World</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41XOGj8UoUL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257">Discover Your Inner Economist</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/419BoTv4AeL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420">Good and Plenty: The Creative Successes of American Arts Funding</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41DmQ21JI8L._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992">Judge and Jury: American Tort Law on Trial</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/512C2SXCKZL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X">Markets and Cultural Voices: Liberty vs. Power in the Lives of Mexican Amate Painters (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51QndJKTkaL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378">The Voluntary City: Choice, Community, and Civil Society (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5141yfNUa%2BL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837">Creative Destruction: How Globalization Is Changing the World's Cultures</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51j53aq-iPL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879">Changing the Guard: Private Prisons and the Control of Crime</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />

<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/515zkPkzRRL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X">What Price Fame?</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5182dr5uBNL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885">In Praise of Commercial Culture</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41aFYvPZwML._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038">Entrepreneurial Economics: Bright Ideas from the Dismal Science</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br /></div>
		</li><li class="widget widget_links" id="linkcat-46"><h3>Our Web Pages</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://mason.gmu.edu/~atabarro/">Alex Tabarrok&#039;s Home Page</a></li>
<li><a href="http://www.ted.com/index.php/talks/alex_tabarrok_foresees_economic_growth.html">Alex&#039;s TED talk, how ideas trump crises</a></li>
<li><a href="http://createyourowneconomy.org/">Create Your Own Economy</a></li>
<li><a href="http://www.fdareview.org/">FDAReview.org</a></li>
<li><a href="https://www.gmu.edu/centers/publicchoice/faculty%20pages/Tyler/">Tyler Cowen&#039;s Personal Web Page</a></li>
<li><a href="http://www.tylercowensethnicdiningguide.com/">Tyler&#039;s ethnic dining guide</a></li>

	</ul>
</li>
<li class="widget widget_text" id="text-6"><h3>Contact Us</h3>			<div class="textwidget"><p><a href="mailto:TCowen@gmu.edu">Email Tyler Cowen</a></p>
<p><a href="http://twitter.com/tylercowen"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/tylercowen">Follow Tyler on Twitter<a></a></p>
<p></a><a href="mailto:Tabarrok@gmu.edu">Email Alex Tabarrok</a></p>
<p><a href="http://twitter.com/ATabarrok"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/ATabarrok">Follow Alex on Twitter<a></a></a></p>
</div>
		</li><li class="widget widget_links" id="linkcat-2"><h3>Blogs We Like</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arnoldkling.com/blog/" title="Arnold Kling">AskBlog, Arnold Kling</a></li>
<li><a href="http://www.brookings.edu/blogs/ben-bernanke" title="Eponymous">Ben Bernanke&#039;s blog</a></li>
<li><a href="http://www.bloomberg.com/view/contributors/AS6n2t3d_iA/tyler-cowen" title="Tyler&#8217;s Bloomberg columns">Bloomberg columns</a></li>
<li><a href="http://delong.typepad.com/">Bradford DeLong</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/">Cafe Hayek</a></li>
<li><a href="http://cherokeegothic.com/" title="The Angii">Cherokee Gothic</a></li>
<li><a href="http://chrisblattman.com/">Chris Blattman&#039;s blog</a></li>
<li><a href="http://blog.supplysideliberal.com/" title="Miles Kimball">Confessions of a Supply-Side Liberal</a></li>
<li><a href="http://krugman.blogs.nytimes.com/">Conscience of a Liberal</a></li>
<li><a href="http://conversableeconomist.blogspot.com/" title="Timothy Taylor, extraordinaire, editor of JEP">Conversable Economist</a></li>
<li><a href="http://austrianeconomists.typepad.com/">Coordination Problem</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog, Caplan and Henderson</a></li>
<li><a href="http://economistsview.typepad.com/">Economist&#039;s View</a></li>
<li><a href="http://www.economist.com/blogs/freeexchange">Free Exchange</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#039;s blog</a></li>
<li><a href="http://www.complete-review.com/saloon/index.htm">Literary Saloon</a></li>
<li><a href="http://www.bloomberg.com/blogs/view/megan-mcardle/" title="Megan">Megan McArdle</a></li>
<li><a href="http://oilprice.com" title="Oil and energy news">OilPrice</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.stat.columbia.edu/~cook/movabletype/mlm/">Statistical Modeling (Andrew Gelman)</a></li>
<li><a href="http://thebrowser.com" title="Stuff">The Browser</a></li>
<li><a href="http://johnhcochrane.blogspot.com/" title="John Cochrane">The Grumpy Economist, John Cochrane</a></li>
<li><a href="http://www.themoneyillusion.com/">TheMoneyIllusion</a></li>
<li><a href="http://www.voxeu.org/">Vox EU</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-44"><h3>Interesting People and Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.artsjournal.com/">ArtsJournal</a></li>
<li><a href="http://www.bookforum.com/">Bookforum</a></li>
<li><a href="http://mercatus.org/conversations-with-tyler" title="eponymous, videos and transcripts and podcasts">Conversations with Tyler</a></li>
<li><a href="http://www.economicprincipals.com/">Economic Principals</a></li>
<li><a href="http://www.econtalk.org/">EconTalk</a></li>
<li><a href="http://www.macrodigest.com" title="What&#8217;s going on in macro">MacroDigest</a></li>
<li><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692" title="Self-recommending!">Order *Complacent Class* at Barnes and Noble</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-43"><h3>Resources</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.econlib.org/">Library of Economics and Liberty</a></li>
<li><a href="http://www.nationmaster.com/">Nation Master Data</a></li>
<li><a href="http://www.nber.org/">National Bureau of Economic Research</a></li>
<li><a href="http://rfe.org/">Resources for Economists</a></li>
<li><a href="http://www.statemaster.com/index.php">StateMaster</a></li>

	</ul>
</li>
				</ul>
			</div>
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-12">			<div class="textwidget"><a href="http://mruniversity.com/" alt="MRUniversity"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/11/MRU-LogoStackedNoTagline165.png" alt="MRUniversity"/></a>
<br />
<center><a href="http://mruniversity.com/" alt="MRUniversity">Marginal Revolution University</a><br />
<a href="http://mruniversity.com/" alt="MRUniversity">Click here to see our courses</a></center></div>
		</li><li class="widget widget_text" id="text-15">			<div class="textwidget"><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=button&utm_campaign=2017ASPApps" alt="Mercatus Student Programs"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/MRUAd2.png" height="80" width="165""Mercatus Student Programs"/></a>
<br />
<center><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=link&utm_campaign=2017ASPApps" alt="MRUniversity">Apply to Mercatus Center Graduate Student Fellowships</a></center></div>
		</li><li class="widget thesis_widget_search" id="search">
<h3>Search</h3>
<form method="get" class="search_form" action="http://marginalrevolution.com/">
	<p>
		<input class="text_input" type="text" value="To search, type and hit enter" name="s" id="s" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</li>
<li class="widget widget_text" id="text-14">			<div class="textwidget"><center><script language="javascript" src="http://cache.blogads.com/371940518/feed.js"></script></center></div>
		</li><li class="widget widget_text" id="text-11">			<div class="textwidget"><p><a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
</p><p>
<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml">Follow Us on Twitter</a>
</p><p>

<script type="text/javascript" src="http://twittercounter.com/embed/MargRev/ffffff/111111"></script><noscript><a href="http://twittercounter.com/MargRev">Marginal Revolution on Twitter Counter.com</a></noscript></p></div>
		</li>		<li class="widget widget_recent_entries" id="recent-posts-3">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/scholarly-publishing-discontents.html">*Scholarly Publishing and its Discontents*</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/monday-assorted-links-98.html">Monday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/robert-e-kelly-german-korean-unification-parallel.html">Robert E. Kelly on the German-Korean unification parallel</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/good-new-formats-giving-talks.html">Are there good new formats for giving talks?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/sunday-assorted-links-105.html">Sunday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/fatigued-physicians-make-mistakes-harm-patients.html">Fatigued Physicians Make Mistakes and Harm Patients</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/west-virginia-fact-day.html">West Virginia fact of the day</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/toward-neo-austrian-theory-fiscal-business-cycles.html">Toward a neo-Austrian theory of fiscal business cycles</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/saturday-assorted-links-102.html">Saturday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/irish-people-fact-day.html">Irish people fact of the day</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/favorite-things-ireland.html">My favorite things Ireland</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/south-sudan-sentences-ponder.html">South Sudan sentences to ponder</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/friday-assorted-links-103.html">Friday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/excellent-yuval-levin-piece-house-health-care-proposal.html">Excellent Yuval Levin piece on the House health care proposal</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/no-great-indian-curry-stagnation.html">There is no great Indian curry stagnation</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/jason-furman-olivier-blanchard-border-adjustment-tax.html">Jason Furman and Olivier Blanchard on the Border Adjustment Tax</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/latest-peter-thiel.html">The latest from Peter Thiel</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/thursday-assorted-links-99.html">Thursday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/india-much-entrepreneurial-society-united-states-thats-problem.html">India is a much more Entrepreneurial Society than the United States (and that&#8217;s a problem)</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/american-sexual-frequency-estimates-day.html">American sexual frequency estimates of the day</a>
						</li>
				</ul>
		</li>		<li class="widget widget_links" id="linkcat-45"><h3>Supporters</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gmu.edu/departments/economics/">Dept. of Economics, GMU</a></li>

	</ul>
</li>
<li class="widget widget_categories" id="categories-3"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7">Books&nbsp;&nbsp;(2,535)</option>
	<option class="level-0" value="5">Current Affairs&nbsp;&nbsp;(3,558)</option>
	<option class="level-0" value="15">Data Source&nbsp;&nbsp;(1,670)</option>
	<option class="level-0" value="3">Economics&nbsp;&nbsp;(9,632)</option>
	<option class="level-0" value="13">Education&nbsp;&nbsp;(2,057)</option>
	<option class="level-0" value="16">Film&nbsp;&nbsp;(493)</option>
	<option class="level-0" value="24">Food and Drink&nbsp;&nbsp;(965)</option>
	<option class="level-0" value="18">Games&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="8">History&nbsp;&nbsp;(2,001)</option>
	<option class="level-0" value="12">Law&nbsp;&nbsp;(2,192)</option>
	<option class="level-0" value="6">Medicine&nbsp;&nbsp;(1,202)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="14">Philosophy&nbsp;&nbsp;(872)</option>
	<option class="level-0" value="4">Political Science&nbsp;&nbsp;(2,250)</option>
	<option class="level-0" value="20">Religion&nbsp;&nbsp;(445)</option>
	<option class="level-0" value="10">Science&nbsp;&nbsp;(1,619)</option>
	<option class="level-0" value="11">Sports&nbsp;&nbsp;(412)</option>
	<option class="level-0" value="19">Television&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="17">The Arts&nbsp;&nbsp;(528)</option>
	<option class="level-0" value="22">Travel&nbsp;&nbsp;(347)</option>
	<option class="level-0" value="25">Travels&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4,325)</option>
	<option class="level-0" value="9">Web/Tech&nbsp;&nbsp;(1,977)</option>
	<option class="level-0" value="23">Weblogs&nbsp;&nbsp;(121)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://marginalrevolution.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://marginalrevolution.com/marginalrevolution/2017/03'> March 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/02'> February 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/01'> January 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/12'> December 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/11'> November 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/10'> October 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/09'> September 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/08'> August 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/07'> July 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/06'> June 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/05'> May 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/04'> April 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/03'> March 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/02'> February 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/01'> January 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/12'> December 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/11'> November 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/10'> October 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/09'> September 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/08'> August 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/07'> July 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/06'> June 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/05'> May 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/04'> April 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/03'> March 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/02'> February 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/01'> January 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/12'> December 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/11'> November 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/10'> October 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/09'> September 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/08'> August 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/07'> July 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/06'> June 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/05'> May 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/04'> April 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/03'> March 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/02'> February 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/01'> January 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/12'> December 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/11'> November 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/10'> October 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/09'> September 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/08'> August 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/07'> July 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/06'> June 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/05'> May 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/04'> April 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/03'> March 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/02'> February 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/01'> January 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/12'> December 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/11'> November 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/10'> October 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/09'> September 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/08'> August 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/07'> July 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/06'> June 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/05'> May 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/04'> April 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/03'> March 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/02'> February 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/01'> January 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/12'> December 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/11'> November 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/10'> October 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/09'> September 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/08'> August 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/07'> July 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/06'> June 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/05'> May 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/04'> April 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/03'> March 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/02'> February 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/01'> January 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/12'> December 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/11'> November 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/10'> October 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/09'> September 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/08'> August 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/07'> July 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/06'> June 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/05'> May 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/04'> April 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/03'> March 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/02'> February 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/01'> January 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/12'> December 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/11'> November 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/10'> October 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/09'> September 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/08'> August 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/07'> July 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/06'> June 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/05'> May 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/04'> April 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/03'> March 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/02'> February 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/01'> January 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/12'> December 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/11'> November 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/10'> October 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/09'> September 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/08'> August 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/07'> July 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/06'> June 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/05'> May 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/04'> April 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/03'> March 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/02'> February 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/01'> January 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/12'> December 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/11'> November 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/10'> October 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/09'> September 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/08'> August 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/07'> July 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/06'> June 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/05'> May 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/04'> April 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/03'> March 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/02'> February 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/01'> January 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/12'> December 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/11'> November 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/10'> October 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/09'> September 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/08'> August 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/07'> July 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/06'> June 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/05'> May 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/04'> April 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/03'> March 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/02'> February 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/01'> January 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/12'> December 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/11'> November 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/10'> October 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/09'> September 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/08'> August 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/07'> July 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/06'> June 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/05'> May 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/04'> April 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/03'> March 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/02'> February 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/01'> January 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/12'> December 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/11'> November 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/10'> October 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/09'> September 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/08'> August 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/07'> July 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/06'> June 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/05'> May 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/04'> April 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/03'> March 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/02'> February 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/01'> January 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/12'> December 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/11'> November 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/10'> October 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/09'> September 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/08'> August 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/03'>  0 </option>

		</select>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/">Thesis WordPress Theme</a> from DIYthemes.</p>
		<p><a href="http://marginalrevolution.com/wp-admin/">WordPress Admin</a></p>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'42693868',post:'70586',tz:'-4',srv:'marginalrevolution.com'} ]);
	_stq.push([ 'clickTrackerInit', '42693868', '70586' ]);
</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/javascript/site.js"></script>

</body>
</html>