<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Indian Civil Society Pushes Back Against Abuse of Power - Marginal REVOLUTION</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="Abuse of power isn&#8217;t new to India but the latest scandal is taking a different turn. Outraged at not getting premium seating, a member of parliament belonging to the Shiv Sena, a regional party in Prime Minister Narendra Modi’s ruling [&hellip;]" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/style.css?033017-195420" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/layout.css?033017-195420" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/lib/css/ie.css?033017-195420" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/custom.css?033017-195420" type="text/css" media="screen, projection" />
<link rel="shortcut icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2011/10/marginalrevolutiontwitter.png" />
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html" />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION RSS Feed" href="http://marginalrevolution.com/feed" />
<link rel="pingback" href="http://marginalrevolution.com/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marginalrevolution.com/xmlrpc.php?rsd" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/mobile.css" />
<link rel="stylesheet" type="text/css" media="only screen and (min-device-width : 768px) and (max-device-width : 1024px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/tablet.css" />

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indian Civil Society Pushes Back Against Abuse of Power - Marginal REVOLUTION" />
<meta property="og:description" content="Abuse of power isn&#8217;t new to India but the latest scandal is taking a different turn. Outraged at not getting premium seating, a member of parliament belonging to the Shiv Sena, a regional party in Prime Minister Narendra Modi’s ruling coalition, on Thursday refused to deplane after his flight landed in New Delhi. After repeated &hellip;" />
<meta property="og:url" content="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html" />
<meta property="og:site_name" content="Marginal REVOLUTION" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2017-04-02T04:28:15-04:00" />
<meta property="article:modified_time" content="2017-04-02T06:59:21-04:00" />
<meta property="og:updated_time" content="2017-04-02T06:59:21-04:00" />
<meta property="og:image" content="http://marginalrevolution.com/wp-content/uploads/2017/04/air-india-scandal-1-300x300.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Abuse of power isn&#8217;t new to India but the latest scandal is taking a different turn. Outraged at not getting premium seating, a member of parliament belonging to the Shiv Sena, a regional party in Prime Minister Narendra Modi’s ruling coalition, on Thursday refused to deplane after his flight landed in New Delhi. After repeated [&hellip;]" />
<meta name="twitter:title" content="Indian Civil Society Pushes Back Against Abuse of Power - Marginal REVOLUTION" />
<meta name="twitter:site" content="@margrev" />
<meta name="twitter:image" content="http://marginalrevolution.com/wp-content/uploads/2017/04/air-india-scandal-1-300x300.jpg" />
<meta name="twitter:creator" content="@margrev" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION &raquo; Indian Civil Society Pushes Back Against Abuse of Power Comments Feed" href="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marginalrevolution.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/share-this/css/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/wolfram-cdf-plugin/cdfplugin.js?ver=2.0'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://marginalrevolution.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F04%2Findian-civil-society-pushes-back-abuse-power.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F04%2Findian-civil-society-pushes-back-abuse-power.html&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"45541b50-b97a-42ad-a955-e747cfdf389c","doNotCopy":true,"hashAddressBar":false,"doNotHash":true, "publisherGA":"UA-2925268-1"});var st_type="wordpress4.5.4";</script>
<!-- Stream WordPress user activity plugin v3.0.7 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<link rel="stylesheet" type="text/css" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/print.css?v=2" media="print">
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-32x32.png" sizes="32x32" />
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-180x180.png" />
<meta name="msapplication-TileImage" content="http://marginalrevolution.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2925268-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="custom">
<div id="container">
<div id="page">
	<div id="header">
		<p id="logo"><a href="http://marginalrevolution.com">Marginal REVOLUTION</a></p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-70735 post type-post status-publish format-standard hentry category-uncategorized" id="post-70735">
				<div class="headline_area">
					<h1 class="entry-title">Indian Civil Society Pushes Back Against Abuse of Power</h1>
			<p id="headline_meta_info" class="headline_meta">
				<span class="meta_author_line">
					by <span class="meta_author_name"><a href="http://marginalrevolution.com/marginalrevolution/author/alex-tabarrok" title="Posts by Alex Tabarrok" rel="author">Alex Tabarrok</a></span>
				</span>
				<span class="meta_time_line">
					on April 2, 2017					at 4:28 am				</span>
				<span class="meta_category_line">in <a href="http://marginalrevolution.com/marginalrevolution/category/uncategorized" rel="category tag">Uncategorized</a></span>
				<span class="meta_permalink_line">| <a href="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html">Permalink</a></span>
			</p>
					</div>
				<div class="format_text entry-content">
<div class="pf-content"><p>Abuse of power isn&#8217;t new to India but the <a href="http://www.livemint.com/Politics/1izOQoY19I2V9jStFpDGMN/Ravindra-Gaikwads-Air-India-assault-sparks-push-for-nofly.html">latest scandal </a>is taking a different turn.</p>
<blockquote><p>Outraged at not getting premium seating, a member of parliament belonging to the Shiv Sena, a regional party in Prime Minister Narendra Modi’s ruling coalition, on Thursday refused to deplane after his flight landed in New Delhi.</p></blockquote>
<p>After repeated entreaties to disembark, the MP allegedly beat an Air India employee and tried to throw him down the landing stairs.</p>
<blockquote><p>With a sandal, Ravindra Gaikwad repeatedly hit a shift manager who was sent to calm him down, while threatening to throw the man off the aircraft, flag carrier Air India Ltd said in a statement the same day. Video of the incident showed him pushing the airline employee toward the door.</p>
<p>Air India said it had informed the MP’s staff in advance that the aircraft didn’t have a business class. The passenger was accommodated in the first row of the all-economy plane because he wanted to take that particular flight, the carrier said.</p></blockquote>
<p>The MP <a href="http://www.timesnow.tv/india/video/watch-shiv-sena-mp-threatens-to-push-air-india-staff-member-off-the-plane/58017">later bragged </a>that of course he had beaten up the Air India employee because he&#8217;s a Shiv Sena MP who doesn&#8217;t put up with disrespect.</p>
<blockquote><p>&#8220;Yes. I hit him.  I wanted to throw him out of the plane,&#8221; the Shiv Sena MP told TIMES NOW. &#8220;Is he really an officer. He is not even a buffalo cart driver. He doesn&#8217;t know how to deal with customers,&#8221;</p></blockquote>
<p>[By the way, shabash! to the air India hostess who stops Gaikwad from pushing the other employee down the stairs and then gives Gaikwad a piece of her mind, &#8220;you&#8217;re a role model, no?&#8221; she says defiantly.]</p>
<p><img class="alignright size-medium wp-image-70737" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/air-india-scandal-1-300x300.jpg" alt="air india scandal" width="300" height="300" srcset="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/air-india-scandal-1-300x300.jpg 300w, http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/air-india-scandal-1-150x150.jpg 150w, http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/04/air-india-scandal-1.jpg 709w" sizes="(max-width: 300px) 100vw, 300px" />Gaikwad is no stranger to <a href="http://indianexpress.com/article/india/who-is-ravindra-gaikwad-shiv-sena-mp-osmanabad-air-india-45834690/">abuse of power</a>:</p>
<blockquote><p>Gaikwad has seven cases registered against him, including that of culpable homicide not amounting to murder and charges of stopping a public servant from performing his duty, his 2014 election affidavit showed. He was also involved in the infamous incident at the Maharashtra Sadan in New Delhi when he was among 11 Sena MPs who forced a Muslim worker to break his Ramzan fast [i.e. force fed him, <strong>AT</strong>]&#8230;The MPs were complaining of poor quality ‘chapati.’</p></blockquote>
<p>Air India and its employee have registered a complaint with the Delhi police who have opened an investigation, it will be interesting to see what they do. Civil society, however, is making its views very clear. The Indian media are raking Gaikwad over the coals. The hashtag #GoonGaikwad is popular.</p>
<p>Even more important, Air India, the <em>government owned</em> airline, has refused to fly Gaikwad. Air India and its political masters have long engaged in a mutually profitable relationship of <a href="https://books.google.co.in/books?id=lkYODAAAQBAJ&amp;lpg=PT72&amp;dq=abuse%20of%20air%20india&amp;pg=PT69#v=onepage&amp;q=abuse%20of%20air%20india&amp;f=false">backscratching, featherbedding and kickbacking</a> so for them to put their foot down even against this kind of outrage is remarkable. Moreover, in a show of solidarity, all of the private airlines have followed suit so Gaikwad has been reduced to trying to book flights under <a href="http://www.hindustantimes.com/delhi/desperate-to-fly-sena-mp-ravindra-gaikwad-tries-different-names-to-book-ticket-to-delhi/story-YY41e2w7466QooGI9r8JpI.html">various aliases</a>. He&#8217;s been stopped every time, however, and in the end he had to <a href="http://www.hindustantimes.com/india-news/banned-by-air-india-shiv-sena-mp-ravindra-gaikwad-travels-to-delhi-by-road/story-p6OfgMxovMH2CglsX3ftPP.html">drive from Mumbai to Delhi</a> (a nearly 900 mile trip).</p>
<p>This kind of pushback by civil society against the abuse of power is in many ways unprecedented in recent times. It&#8217;s an interesting marker of change in India.</p>
</div>	<p class="to_comments">
		<div class="agg_post_meta addthis_toolbox" addthis:url="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html" addthis:title="Indian Civil Society Pushes Back Against Abuse of Power">
			<span class="comments"><img class="bubble" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/comments-bubble.gif"/>
				<a class="teaser_comments" href="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html#comments" rel="nofollow"><span>12</span> comments</a>
			</span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html' class='st_facebook_hcount' displayText='Facebook'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html' class='st_twitter_hcount' displayText='Tweet'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html' class='st_reddit_hcount' displayText='Reddit'></span>
			<span class="meta_print"><a href="javascript:window.print();"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/print-40.png" height="20" width="20"></a></span>
		</div>
	</p>	 
					</div>
			</div>

			<div id="comments">
				<div id="comments_intro" class="comments_intro">
					<p></p>
				</div>

				<dl id="comment_list">
					<dt class="comment even thread-even depth-1 parent" id="comment-159616387">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616387" title="Permalink to this comment" rel="nofollow">1</a></span>
<span class="comment_author">Nattering Nabob</span>
<span class="comment_time">April 2, 2017 at 4:43 am</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159616387">
<p>Lucky, things are different in the US.  If Trump tried something like this, right-wingers would never try to spin it as reasonable.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616387#respond' onclick='return addComment.moveForm( "comment-body-159616387", "159616387", "respond", "70735" )' aria-label='Reply to Nattering Nabob'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159616389">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616389" title="Permalink to this comment" rel="nofollow">2</a></span>
<span class="comment_author">Jim Jones</span>
<span class="comment_time">April 2, 2017 at 4:50 am</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159616389">
<p>Trump has his own plane (and flight attendants):</p>
<p><a href="https://www.youtube.com/watch?v=UZq3iCn2y74" rel="nofollow">https://www.youtube.com/watch?v=UZq3iCn2y74</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616389#respond' onclick='return addComment.moveForm( "comment-body-159616389", "159616389", "respond", "70735" )' aria-label='Reply to Jim Jones'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159616408">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616408" title="Permalink to this comment" rel="nofollow">3</a></span>
<span class="comment_author">Jan</span>
<span class="comment_time">April 2, 2017 at 6:09 am</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159616408">
<p>All the easier to grab them right by the p*ssy.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616408#respond' onclick='return addComment.moveForm( "comment-body-159616408", "159616408", "respond", "70735" )' aria-label='Reply to Jan'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-3" id="comment-159616418">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616418" title="Permalink to this comment" rel="nofollow">4</a></span>
<span class="comment_author">prior_test2</span>
<span class="comment_time">April 2, 2017 at 6:43 am</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159616418">
<p>Well, I guess it defines who you define Air Force One when talking about the commander in chief, though in theory, the plane belongs to the citizens of the United States of Americans. The flight attendants are likely to be his subordinates, which may or may not be a more hierarchical relationship. There are some things that the commander in chief can order his subordinates to do, being at the very top of the military chain of command, that no CEO could, while at the same time, there are some things the commander in chief probably cannot do, such as summarily dismiss a military member from the service. For example, by forgetting to put the cheeseburger on a plate, without taking off the wrapper first.</p>
<p>(That is not precisely a joke, by the way &#8211; &#8216;Falwell joked about Trump loving Wendy’s cheeseburgers to the huge crowd of Trump supporters.</p>
<p>“I’m a country boy from Virginia,” Falwell said, adding that when he joined Trump on his plane he thought, “Here’s going to be champagne and caviar.”</p>
<p>“He broke out Wendy’s cheeseburgers and fries,” Falwell joked.&#8217; <a href="http://www.breitbart.com/big-government/2016/01/31/jerry-falwell-jr-donald-trump-broke-out-wendys-cheeseburgers-and-fries/" rel="nofollow">http://www.breitbart.com/big-government/2016/01/31/jerry-falwell-jr-donald-trump-broke-out-wendys-cheeseburgers-and-fries/</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616418#respond' onclick='return addComment.moveForm( "comment-body-159616418", "159616418", "respond", "70735" )' aria-label='Reply to prior_test2'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159616398">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616398" title="Permalink to this comment" rel="nofollow">5</a></span>
<span class="comment_author">So Much For Subtlety</span>
<span class="comment_time">April 2, 2017 at 5:45 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159616398">
<p><i>Even more important, Air India, the government owned airline, has refused to fly Gaikwad.</i></p>
<p>Actually it looks like the same sort of Deep State objections to the BJP that Trump is getting rather than any action by Civil Society.  Air India is run by the government and was long a darling of the Indian National Congress.  I imagine that the BJP has not got around to sweeping everyone else out of their cushy jobs-for-life yet.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616398#respond' onclick='return addComment.moveForm( "comment-body-159616398", "159616398", "respond", "70735" )' aria-label='Reply to So Much For Subtlety'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159616407">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616407" title="Permalink to this comment" rel="nofollow">6</a></span>
<span class="comment_author">Jan</span>
<span class="comment_time">April 2, 2017 at 6:07 am</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159616407">
<p>India would be much better off if it stopped messing around with democracy and moved toward a Chinese-style communist government without elected leaders. Throw in a bit of free-market capitalism to keep the large, private employers around.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616407#respond' onclick='return addComment.moveForm( "comment-body-159616407", "159616407", "respond", "70735" )' aria-label='Reply to Jan'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159616413">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616413" title="Permalink to this comment" rel="nofollow">7</a></span>
<span class="comment_author">So Much For Subtlety</span>
<span class="comment_time">April 2, 2017 at 6:21 am</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159616413">
<p>It doesn&#8217;t matter what the system is, in the end Indians are still Indians.  West Bengal is not run better or worse than Uttar Pradesh.  </p>
<p>The really interesting questions are 1.  Why do Chinese officials restrain their corruption enough so that the economy can work and 2. why are Indian voters happy to sell their votes for so little?  I mean, sure, corruption and all that.  But why vote for people who give so little in return?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616413#respond' onclick='return addComment.moveForm( "comment-body-159616413", "159616413", "respond", "70735" )' aria-label='Reply to So Much For Subtlety'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159616416">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616416" title="Permalink to this comment" rel="nofollow">8</a></span>
<span class="comment_author">prior_test2</span>
<span class="comment_time">April 2, 2017 at 6:36 am</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159616416">
<p>And yet, Kerala seems to be better run than many other places, not only in comparison to India but to many other countries.</p>
<p>Might have something to do with this, which is unlikely to be discussed by Prof. Tabarrok, particularly the political activism aspect of a functioning civil society &#8211; &#8216;The Kerala model of development, is the style of development that has been practised in the southern Indian state of Kerala.</p>
<p>This state has achieved improvements in material conditions of living, reflected in indicators of social development, comparable to those of many developed countries, even though the state&#8217;s per capita income is low in comparison to them. Achievements such as low levels of infant mortality and population growth, and high levels of literacy and life expectancy, along with the factors responsible for such achievements have been considered characteristic results of the Kerala model.</p>
<p>More precisely, the Kerala model has been defined as:</p>
<p>    A set of high material quality-of-life indicators coinciding with low per-capita incomes, both distributed across nearly the entire population of Kerala.</p>
<p>    A set of wealth and resource redistribution programmes that have largely brought about the high material quality-of-life indicators.</p>
<p>    High levels of political participation and activism among ordinary people along with substantial numbers of dedicated leaders at all levels. </p>
<p>Kerala&#8217;s mass activism and committed cadre were able to function within a largely democratic structure, which their activism has served to reinforce.&#8217; <a href="https://en.wikipedia.org/wiki/Kerala_model" rel="nofollow">https://en.wikipedia.org/wiki/Kerala_model</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616416#respond' onclick='return addComment.moveForm( "comment-body-159616416", "159616416", "respond", "70735" )' aria-label='Reply to prior_test2'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-even depth-1" id="comment-159616401">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616401" title="Permalink to this comment" rel="nofollow">9</a></span>
<span class="comment_author">Rich Berger</span>
<span class="comment_time">April 2, 2017 at 5:57 am</span>

					</dt>
					<dd class="comment even thread-even depth-1">
<div class="format_text" id="comment-body-159616401">
<p>Colorful tales from the sub-continent.  Alex Tabbarok reporting.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616401#respond' onclick='return addComment.moveForm( "comment-body-159616401", "159616401", "respond", "70735" )' aria-label='Reply to Rich Berger'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1" id="comment-159616415">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616415" title="Permalink to this comment" rel="nofollow">10</a></span>
<span class="comment_author">prior_test2</span>
<span class="comment_time">April 2, 2017 at 6:30 am</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159616415">
<p>First, &#8216;“your a role model, no?”&#8217; should probably read “you&#8217;re a role model, no?”.</p>
<p>Second, just imagine that everywhere &#8216;MP&#8217; appears, the term is replaced by &#8216;billionaire&#8217; or &#8216;child of owner/chairman.&#8217; Then try to find this story highlighted at Marginal Revolution &#8211; &#8216;She&#8217;s nuts for good service! Furious airline exec&#8217;s daughter turned jet back to gate at JFK because she was served macadamias in a bag, not a dish</p>
<p>    Heather Cho, a senior vice-president at Korean Air, is facing up to 10 years in prison</p>
<p>    She is accused of demanding the removal of a crew member from a flight on December 5 for serving her nuts in a bag rather than on a plate</p>
<p>    The eldest daughter of airline Chairman Cho Yang Ho forced the Incheon-bound flight to taxi back to the terminal to drop of the inept employee</p>
<p>A senior Korean Air executive is facing up to 10 years in prison over claims that she delayed a plane leaving JFK over the way she was served nuts.</p>
<p>Heather Cho, a senior vice-president at the airline, demanded the removal of a crew member from a flight on December 5 for failing to serve nuts on a plate.</p>
<p>Cho, who is also the eldest daughter of airline Chairman Cho Yang Ho, forced the Incheon-bound flight to taxi back to the terminal to drop of the inept employee.</p>
<p>Heather Cho, a senior vice-president at Korean Air, is facing up to 10 years in prison over claims that she delayed a plane leaving JFK over the way she was served nuts</p>
<p>South Korea’s Transport Ministry announced on Monday that they are investigating if Cho violated the Aviation Safety Law, which states that passengers should not cause disturbances, including using violent language or yelling, for safety reasons.</p>
<p>Flight 86 was already on the runway for its 12:50 a.m. departure from JFK when Cho lost her temper after an unidentified worker placed some macadamia nuts in front of her as she sat in first class, reports the Korean Times.</p>
<p>The junior flight attendant&#8217;s faux pas was to serve the nuts inside the bag that they came in rather than presenting them on a small dish &#8211; as is protocol. </p>
<p>Cho screamed at the attendant and told him to bring out the company’s in-flight service manual so he could read the proper nut-handling guidelines.</p>
<p>When he failed to find it, Cho lost her cool and ordered him to get off the flight.&#8217; <a href="http://www.dailymail.co.uk/news/article-2866329/Nut-rage-Daughter-Korean-Air-s-chief-executive-threw-tantrum-JKF-demanded-plane-return-gate-served-nuts-bag-not-dish.html" rel="nofollow">http://www.dailymail.co.uk/news/article-2866329/Nut-rage-Daughter-Korean-Air-s-chief-executive-threw-tantrum-JKF-demanded-plane-return-gate-served-nuts-bag-not-dish.html</a></p>
<p>Her final sentence, after appealing a 10 month jail term, was two years probation. Korean civil society seems to have complacently yawned at that result, much like American society would.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616415#respond' onclick='return addComment.moveForm( "comment-body-159616415", "159616415", "respond", "70735" )' aria-label='Reply to prior_test2'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-even depth-1" id="comment-159616422">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616422" title="Permalink to this comment" rel="nofollow">11</a></span>
<span class="comment_author">Thiago Ribeiro</span>
<span class="comment_time">April 2, 2017 at 6:59 am</span>

					</dt>
					<dd class="comment even thread-even depth-1">
<div class="format_text" id="comment-body-159616422">
<p>The Indian savage regime has enslaved the toiling masses of India. It must be crushed by the righteous blows of civilizarion.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616422#respond' onclick='return addComment.moveForm( "comment-body-159616422", "159616422", "respond", "70735" )' aria-label='Reply to Thiago Ribeiro'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-odd thread-alt depth-1" id="comment-159616442">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159616442" title="Permalink to this comment" rel="nofollow">12</a></span>
<span class="comment_author">rayward</span>
<span class="comment_time">April 2, 2017 at 7:53 am</span>

					</dt>
					<dd class="comment odd alt thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159616442">
<p>The caste system reflected in Tabarrok&#8217;s post is minor league compared to the caste system in America. I have a home in the low country, not far from a very expensive, very exclusive, very private island resort, where the swells from NYC and such places own &#8220;cottages&#8221; (is a 10,000-15,000 house a &#8220;cottage&#8221;?) that they visit on weekends by flying in and flying out (I call the area &#8220;fly in and fly out America&#8221; as opposed to &#8220;flyover America&#8221;) of the nearby public airport that exists for the sole purpose of the swells not having to make the 10 mile drive from the real public airport (which has scheduled commercial flights and exists not only for the swells). I suppose I don&#8217;t object to my taxes being used to avoid inconvenience of the swells, but would it be an inconvenience for the swells to fly out other than at 5-6 on Monday morning, the roaring jet engines rattling windows and sleepy non-swells (including women and children!). The worst of it is the annual spring meeting of swells who belong to a not so secret society of very important swells. No, it&#8217;s not so much the number of jets (50 to 100) it&#8217;s the size of the things, massive jets that could transport hundreds but occupied by one or two swells and the flight crew. When they fly out on Monday morning, the ground shakes, the animals flee, and the world is a less safe place as the very important swells go back to doing the nasty work they do.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html?replytocom=159616442#respond' onclick='return addComment.moveForm( "comment-body-159616442", "159616442", "respond", "70735" )' aria-label='Reply to rayward'>Reply</a></p>
</div>
					</dd>
				</dl>
				<div id="respond">
					<div id="respond_intro">
<a rel="nofollow" id="cancel-comment-reply-link" href="/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html#respond" style="display:none;">Cancel reply</a>						<p>Leave a Comment</p>
					</div>
					<form action="http://marginalrevolution.com/wp-comments-post.php" method="post" id="commentform">
						<p><input class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label for="author">Name <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label for="email">E-mail <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label for="url">Website</label></p>
						<p class="comment_box">
							<textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea>
						</p>
						<p class="remove_bottom_margin">
							<input name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input type='hidden' name='comment_post_ID' value='70735' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eeb3f35ee7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>					</form>
				</div>
			</div>
					<div class="prev_next post_nav">
						<p>Previous post: <a href="http://marginalrevolution.com/marginalrevolution/2017/04/shall-make-life-easier-yet.html" rel="prev">Shall we make life easier yet?</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-7"><h3>Our Books</h3>			<div class="textwidget"><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"> Buy at B&N: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"> Buy at Amazon: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/average_is_over.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2">Average Is Over: Powering America Beyond the Age of the Great Stagnation</a>
<br />
<br />




<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/Modern-Principles.jpg" height="112px" width="88px"/></a>
<br />
<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen">Modern Principles of Economics</a>
<br />
<br />




<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24"><img border="0" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/02/Alex-Tabarrok_TEDBook.jpg" /></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />

<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24">Launching The Innovation Renaissance</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713"><img border="0" src="http://ws.assoc-amazon.com/widgets/q?_encoding=UTF8&Format=_SL110_&ASIN=0525952713&MarketPlace=US&ID=AsinImage&WS=1&tag=blomquistbook-20&ServiceVersion=20070822" /></a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br />

<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713">The Great Stagnation: How America Ate All the Low-Hanging Fruit of Modern History, Got Sick, and Will(Eventually) Feel Better</a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41cVES4I2gL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS">Create Your Own Economy: The Path to Prosperity in a Disordered World</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41XOGj8UoUL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257">Discover Your Inner Economist</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/419BoTv4AeL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420">Good and Plenty: The Creative Successes of American Arts Funding</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41DmQ21JI8L._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992">Judge and Jury: American Tort Law on Trial</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/512C2SXCKZL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X">Markets and Cultural Voices: Liberty vs. Power in the Lives of Mexican Amate Painters (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51QndJKTkaL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378">The Voluntary City: Choice, Community, and Civil Society (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5141yfNUa%2BL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837">Creative Destruction: How Globalization Is Changing the World's Cultures</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51j53aq-iPL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879">Changing the Guard: Private Prisons and the Control of Crime</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />

<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/515zkPkzRRL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X">What Price Fame?</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5182dr5uBNL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885">In Praise of Commercial Culture</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41aFYvPZwML._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038">Entrepreneurial Economics: Bright Ideas from the Dismal Science</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br /></div>
		</li><li class="widget widget_links" id="linkcat-46"><h3>Our Web Pages</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://mason.gmu.edu/~atabarro/">Alex Tabarrok&#039;s Home Page</a></li>
<li><a href="http://www.ted.com/index.php/talks/alex_tabarrok_foresees_economic_growth.html">Alex&#039;s TED talk, how ideas trump crises</a></li>
<li><a href="http://createyourowneconomy.org/">Create Your Own Economy</a></li>
<li><a href="http://www.fdareview.org/">FDAReview.org</a></li>
<li><a href="https://www.gmu.edu/centers/publicchoice/faculty%20pages/Tyler/">Tyler Cowen&#039;s Personal Web Page</a></li>
<li><a href="http://www.tylercowensethnicdiningguide.com/">Tyler&#039;s ethnic dining guide</a></li>

	</ul>
</li>
<li class="widget widget_text" id="text-6"><h3>Contact Us</h3>			<div class="textwidget"><p><a href="mailto:TCowen@gmu.edu">Email Tyler Cowen</a></p>
<p><a href="http://twitter.com/tylercowen"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/tylercowen">Follow Tyler on Twitter<a></a></p>
<p></a><a href="mailto:Tabarrok@gmu.edu">Email Alex Tabarrok</a></p>
<p><a href="http://twitter.com/ATabarrok"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/ATabarrok">Follow Alex on Twitter<a></a></a></p>
</div>
		</li><li class="widget widget_links" id="linkcat-2"><h3>Blogs We Like</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arnoldkling.com/blog/" title="Arnold Kling">AskBlog, Arnold Kling</a></li>
<li><a href="http://www.brookings.edu/blogs/ben-bernanke" title="Eponymous">Ben Bernanke&#039;s blog</a></li>
<li><a href="http://www.bloomberg.com/view/contributors/AS6n2t3d_iA/tyler-cowen" title="Tyler&#8217;s Bloomberg columns">Bloomberg columns</a></li>
<li><a href="http://delong.typepad.com/">Bradford DeLong</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/">Cafe Hayek</a></li>
<li><a href="http://cherokeegothic.com/" title="The Angii">Cherokee Gothic</a></li>
<li><a href="http://chrisblattman.com/">Chris Blattman&#039;s blog</a></li>
<li><a href="http://blog.supplysideliberal.com/" title="Miles Kimball">Confessions of a Supply-Side Liberal</a></li>
<li><a href="http://krugman.blogs.nytimes.com/">Conscience of a Liberal</a></li>
<li><a href="http://conversableeconomist.blogspot.com/" title="Timothy Taylor, extraordinaire, editor of JEP">Conversable Economist</a></li>
<li><a href="http://austrianeconomists.typepad.com/">Coordination Problem</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog, Caplan and Henderson</a></li>
<li><a href="http://economistsview.typepad.com/">Economist&#039;s View</a></li>
<li><a href="http://www.economist.com/blogs/freeexchange">Free Exchange</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#039;s blog</a></li>
<li><a href="http://www.complete-review.com/saloon/index.htm">Literary Saloon</a></li>
<li><a href="http://www.bloomberg.com/blogs/view/megan-mcardle/" title="Megan">Megan McArdle</a></li>
<li><a href="http://oilprice.com" title="Oil and energy news">OilPrice</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.stat.columbia.edu/~cook/movabletype/mlm/">Statistical Modeling (Andrew Gelman)</a></li>
<li><a href="http://thebrowser.com" title="Stuff">The Browser</a></li>
<li><a href="http://johnhcochrane.blogspot.com/" title="John Cochrane">The Grumpy Economist, John Cochrane</a></li>
<li><a href="http://www.themoneyillusion.com/">TheMoneyIllusion</a></li>
<li><a href="http://www.voxeu.org/">Vox EU</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-44"><h3>Interesting People and Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.artsjournal.com/">ArtsJournal</a></li>
<li><a href="http://www.bookforum.com/">Bookforum</a></li>
<li><a href="http://mercatus.org/conversations-with-tyler" title="eponymous, videos and transcripts and podcasts">Conversations with Tyler</a></li>
<li><a href="http://www.economicprincipals.com/">Economic Principals</a></li>
<li><a href="http://www.econtalk.org/">EconTalk</a></li>
<li><a href="http://www.macrodigest.com" title="What&#8217;s going on in macro">MacroDigest</a></li>
<li><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692" title="Self-recommending!">Order *Complacent Class* at Barnes and Noble</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-43"><h3>Resources</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.econlib.org/">Library of Economics and Liberty</a></li>
<li><a href="http://www.nationmaster.com/">Nation Master Data</a></li>
<li><a href="http://www.nber.org/">National Bureau of Economic Research</a></li>
<li><a href="http://rfe.org/">Resources for Economists</a></li>
<li><a href="http://www.statemaster.com/index.php">StateMaster</a></li>

	</ul>
</li>
				</ul>
			</div>
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-12">			<div class="textwidget"><a href="http://mruniversity.com/" alt="MRUniversity"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/11/MRU-LogoStackedNoTagline165.png" alt="MRUniversity"/></a>
<br />
<center><a href="http://mruniversity.com/" alt="MRUniversity">Marginal Revolution University</a><br />
<a href="http://mruniversity.com/" alt="MRUniversity">Click here to see our courses</a></center></div>
		</li><li class="widget widget_text" id="text-15">			<div class="textwidget"><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=button&utm_campaign=2017ASPApps" alt="Mercatus Student Programs"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/MRUAd2.png" height="80" width="165""Mercatus Student Programs"/></a>
<br />
<center><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=link&utm_campaign=2017ASPApps" alt="MRUniversity">Apply to Mercatus Center Graduate Student Fellowships</a></center></div>
		</li><li class="widget thesis_widget_search" id="search">
<h3>Search</h3>
<form method="get" class="search_form" action="http://marginalrevolution.com/">
	<p>
		<input class="text_input" type="text" value="To search, type and hit enter" name="s" id="s" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</li>
<li class="widget widget_text" id="text-14">			<div class="textwidget"><center><script language="javascript" src="http://cache.blogads.com/371940518/feed.js"></script></center></div>
		</li><li class="widget widget_text" id="text-11">			<div class="textwidget"><p><a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
</p><p>
<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml">Follow Us on Twitter</a>
</p><p>

<script type="text/javascript" src="http://twittercounter.com/embed/MargRev/ffffff/111111"></script><noscript><a href="http://twittercounter.com/MargRev">Marginal Revolution on Twitter Counter.com</a></noscript></p></div>
		</li>		<li class="widget widget_recent_entries" id="recent-posts-3">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/04/indian-civil-society-pushes-back-abuse-power.html">Indian Civil Society Pushes Back Against Abuse of Power</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/04/shall-make-life-easier-yet.html">Shall we make life easier yet?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/04/defense-northern-new-jersey.html">In defense of northern New Jersey</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/04/saturday-assorted-links-105.html">Saturday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/04/iron-fist-weak.html">Iron Fist is Weak</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/04/excerpt-chat-ezra.html">Excerpt from my chat with Ezra</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/04/problems-destination-based-corporate-taxes-ryan-blueprint.html">Problems with destination-based corporate taxes and the Ryan blueprint</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/jeff-mcmahan-derek-parfit.html">Jeff Mcmahan on Derek Parfit</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/friday-assorted-links-106.html">Friday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/complacent-confessions.html">Complacent Confessions</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/many-direct-reports-american-president.html">How many direct reports should an American president have?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/70701.html">What about moving the American capital out West?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/trumps-executive-order-climate-change.html">Trump&#8217;s executive order on climate change</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/comments-change-internet-privacy.html">From the comments: on the change in your internet privacy</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/thursday-assorted-links-102.html">Thursday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/why-does-india-have-so-few-tourists.html">Why Does India Have So Few Tourists?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/cuba-reforms-stalling.html">Cuba reforms are stalling</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/urban-productivity-developing-world.html">Urban productivity in the developing world</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/new-podcast-ezra-klein.html">My new podcast with Ezra Klein</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/03/wednesday-assorted-links-99.html">Wednesday assorted links</a>
						</li>
				</ul>
		</li>		<li class="widget widget_links" id="linkcat-45"><h3>Supporters</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gmu.edu/departments/economics/">Dept. of Economics, GMU</a></li>

	</ul>
</li>
<li class="widget widget_categories" id="categories-3"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7">Books&nbsp;&nbsp;(2,548)</option>
	<option class="level-0" value="5">Current Affairs&nbsp;&nbsp;(3,582)</option>
	<option class="level-0" value="15">Data Source&nbsp;&nbsp;(1,679)</option>
	<option class="level-0" value="3">Economics&nbsp;&nbsp;(9,664)</option>
	<option class="level-0" value="13">Education&nbsp;&nbsp;(2,069)</option>
	<option class="level-0" value="16">Film&nbsp;&nbsp;(494)</option>
	<option class="level-0" value="24">Food and Drink&nbsp;&nbsp;(967)</option>
	<option class="level-0" value="18">Games&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="8">History&nbsp;&nbsp;(2,019)</option>
	<option class="level-0" value="12">Law&nbsp;&nbsp;(2,205)</option>
	<option class="level-0" value="6">Medicine&nbsp;&nbsp;(1,206)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(465)</option>
	<option class="level-0" value="14">Philosophy&nbsp;&nbsp;(885)</option>
	<option class="level-0" value="4">Political Science&nbsp;&nbsp;(2,266)</option>
	<option class="level-0" value="20">Religion&nbsp;&nbsp;(448)</option>
	<option class="level-0" value="10">Science&nbsp;&nbsp;(1,626)</option>
	<option class="level-0" value="11">Sports&nbsp;&nbsp;(415)</option>
	<option class="level-0" value="19">Television&nbsp;&nbsp;(248)</option>
	<option class="level-0" value="17">The Arts&nbsp;&nbsp;(532)</option>
	<option class="level-0" value="22">Travel&nbsp;&nbsp;(355)</option>
	<option class="level-0" value="25">Travels&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4,370)</option>
	<option class="level-0" value="9">Web/Tech&nbsp;&nbsp;(1,990)</option>
	<option class="level-0" value="23">Weblogs&nbsp;&nbsp;(121)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://marginalrevolution.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://marginalrevolution.com/marginalrevolution/2017/04'> April 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/03'> March 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/02'> February 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/01'> January 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/12'> December 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/11'> November 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/10'> October 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/09'> September 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/08'> August 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/07'> July 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/06'> June 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/05'> May 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/04'> April 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/03'> March 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/02'> February 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/01'> January 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/12'> December 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/11'> November 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/10'> October 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/09'> September 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/08'> August 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/07'> July 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/06'> June 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/05'> May 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/04'> April 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/03'> March 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/02'> February 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/01'> January 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/12'> December 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/11'> November 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/10'> October 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/09'> September 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/08'> August 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/07'> July 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/06'> June 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/05'> May 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/04'> April 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/03'> March 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/02'> February 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/01'> January 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/12'> December 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/11'> November 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/10'> October 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/09'> September 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/08'> August 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/07'> July 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/06'> June 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/05'> May 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/04'> April 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/03'> March 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/02'> February 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/01'> January 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/12'> December 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/11'> November 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/10'> October 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/09'> September 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/08'> August 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/07'> July 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/06'> June 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/05'> May 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/04'> April 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/03'> March 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/02'> February 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/01'> January 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/12'> December 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/11'> November 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/10'> October 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/09'> September 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/08'> August 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/07'> July 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/06'> June 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/05'> May 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/04'> April 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/03'> March 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/02'> February 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/01'> January 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/12'> December 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/11'> November 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/10'> October 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/09'> September 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/08'> August 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/07'> July 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/06'> June 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/05'> May 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/04'> April 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/03'> March 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/02'> February 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/01'> January 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/12'> December 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/11'> November 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/10'> October 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/09'> September 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/08'> August 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/07'> July 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/06'> June 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/05'> May 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/04'> April 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/03'> March 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/02'> February 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/01'> January 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/12'> December 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/11'> November 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/10'> October 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/09'> September 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/08'> August 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/07'> July 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/06'> June 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/05'> May 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/04'> April 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/03'> March 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/02'> February 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/01'> January 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/12'> December 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/11'> November 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/10'> October 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/09'> September 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/08'> August 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/07'> July 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/06'> June 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/05'> May 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/04'> April 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/03'> March 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/02'> February 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/01'> January 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/12'> December 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/11'> November 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/10'> October 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/09'> September 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/08'> August 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/07'> July 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/06'> June 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/05'> May 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/04'> April 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/03'> March 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/02'> February 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/01'> January 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/12'> December 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/11'> November 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/10'> October 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/09'> September 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/08'> August 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/07'> July 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/06'> June 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/05'> May 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/04'> April 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/03'> March 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/02'> February 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/01'> January 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/12'> December 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/11'> November 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/10'> October 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/09'> September 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/08'> August 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/07'> July 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/06'> June 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/05'> May 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/04'> April 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/03'> March 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/02'> February 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/01'> January 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/12'> December 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/11'> November 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/10'> October 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/09'> September 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/08'> August 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/04'>  0 </option>

		</select>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/">Thesis WordPress Theme</a> from DIYthemes.</p>
		<p><a href="http://marginalrevolution.com/wp-admin/">WordPress Admin</a></p>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'42693868',post:'70735',tz:'-4',srv:'marginalrevolution.com'} ]);
	_stq.push([ 'clickTrackerInit', '42693868', '70735' ]);
</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/javascript/site.js"></script>

</body>
</html>