<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Automation, transparency, and bad behavior - Marginal REVOLUTION</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="From my email: Dear Professor Cowen, In places with weak institutions or corruption, might we want some workers to be so bad at their jobs that we can rest assured they are at least honest? Here&#8217;s my anecdote&#8230; In New [&hellip;]" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/style.css?033017-195420" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/layout.css?033017-195420" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/lib/css/ie.css?033017-195420" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/custom.css?033017-195420" type="text/css" media="screen, projection" />
<link rel="shortcut icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2011/10/marginalrevolutiontwitter.png" />
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html" />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION RSS Feed" href="http://marginalrevolution.com/feed" />
<link rel="pingback" href="http://marginalrevolution.com/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marginalrevolution.com/xmlrpc.php?rsd" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/mobile.css?v=14" />
<link rel="stylesheet" type="text/css" media="only screen and (min-device-width : 768px) and (max-device-width : 1024px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/tablet.css?v=12" />

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Automation, transparency, and bad behavior - Marginal REVOLUTION" />
<meta property="og:description" content="From my email: Dear Professor Cowen, In places with weak institutions or corruption, might we want some workers to be so bad at their jobs that we can rest assured they are at least honest? Here&#8217;s my anecdote&#8230; In New York I&#8217;m frustrated that uber drivers follow google maps so literally. They go crosstown on &hellip;" />
<meta property="og:url" content="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html" />
<meta property="og:site_name" content="Marginal REVOLUTION" />
<meta property="article:section" content="Law" />
<meta property="article:published_time" content="2017-06-30T00:42:45-04:00" />
<meta property="article:modified_time" content="2017-06-27T10:43:10-04:00" />
<meta property="og:updated_time" content="2017-06-27T10:43:10-04:00" />
<meta property="og:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="From my email: Dear Professor Cowen, In places with weak institutions or corruption, might we want some workers to be so bad at their jobs that we can rest assured they are at least honest? Here&#8217;s my anecdote&#8230; In New York I&#8217;m frustrated that uber drivers follow google maps so literally. They go crosstown on [&hellip;]" />
<meta name="twitter:title" content="Automation, transparency, and bad behavior - Marginal REVOLUTION" />
<meta name="twitter:site" content="@margrev" />
<meta name="twitter:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:creator" content="@margrev" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION &raquo; Automation, transparency, and bad behavior Comments Feed" href="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marginalrevolution.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/share-this/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/wolfram-cdf-plugin/cdfplugin.js?ver=2.0'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://marginalrevolution.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F06%2Fautomation-transparency-bad-behavior.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F06%2Fautomation-transparency-bad-behavior.html&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"45541b50-b97a-42ad-a955-e747cfdf389c","doNotCopy":true,"hashAddressBar":false,"doNotHash":true, "publisherGA":"UA-2925268-1"});var st_type="wordpress4.5.4";</script>
<!-- Stream WordPress user activity plugin v3.2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<link rel="stylesheet" type="text/css" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/print.css" media="print">
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-32x32.png" sizes="32x32" />
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-180x180.png" />
<meta name="msapplication-TileImage" content="http://marginalrevolution.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2925268-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="custom">
<div id="container">
<div id="page">
	<div id="header">
		<p id="logo"><a href="http://marginalrevolution.com">Marginal REVOLUTION</a></p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-71346 post type-post status-publish format-standard hentry category-law category-uncategorized category-webtech" id="post-71346">
				<div class="headline_area">
					<h1 class="entry-title">Automation, transparency, and bad behavior</h1>
			<p id="headline_meta_info" class="headline_meta">
				<span class="meta_author_line">
					by <span class="meta_author_name"><a href="http://marginalrevolution.com/marginalrevolution/author/tyler-cowen" title="Posts by Tyler Cowen" rel="author">Tyler Cowen</a></span>
				</span>
				<span class="meta_time_line">
					on June 30, 2017					at 12:42 am				</span>
				<span class="meta_category_line">in <a href="http://marginalrevolution.com/marginalrevolution/category/law" rel="category tag">Law</a>, <a href="http://marginalrevolution.com/marginalrevolution/category/uncategorized" rel="category tag">Uncategorized</a>, <a href="http://marginalrevolution.com/marginalrevolution/category/webtech" rel="category tag">Web/Tech</a></span>
				<span class="meta_permalink_line">| <a href="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html">Permalink</a></span>
			</p>
					</div>
				<div class="format_text entry-content">
<div class="pf-content"><p>From my email:</p>
<div id="Item.MessageUniqueBody" class="_rp_N4 ms-font-weight-regular ms-font-color-neutralDark rpHighlightAllClass rpHighlightBodyClass" tabindex="0">
<div>
<div>
<div>
<blockquote>
<div>Dear Professor Cowen,</div>
<div></div>
<div>In places with weak institutions or corruption, might we want some workers to be so bad at their jobs that we can rest assured they are at least honest? Here&#8217;s my anecdote&#8230;</div>
<div></div>
<div>In New York I&#8217;m frustrated that uber drivers follow google maps so literally. They go crosstown on major boulevards like 23rd Street or 34th Street like Google Maps tells them to, when everyone knows a sidestreet would be quicker. When my driver&#8217;s app was glitching out, it took me ten minutes to persuade him that we were going in the wrong direction because he trusted his phone to the death. In NYC I long for old school cabbies who had the whole grid memorized and knew all the tricks.</div>
<div></div>
<div>But yesterday, I had to take an uber from a remote nontourist area of Sao Paulo to the airport, and I was thrilled that my uber driver was as clueless as I was. I don&#8217;t speak a word of Portuguese and I was bewildered by the city&#8217;s topography, and one hears about kidnappings and coerced tipping from unsavory drivers occasionally. But because this guy was hopeless without google maps, all I had to do to know I could trust him was to glance at his dashboard-mounted tablet and observe whether he was following the directions. That way, I knew very transparently that we were going to the airport not to his secret lair across town. If he was skilled enough to navigate without aid, his trustworthiness would have been, to my detriment, opaque.</div>
<div></div>
<div>Can this remotely be generalized? In situations where public trust is in question, it&#8217;s optimal for some workers to be <i>bad</i> at their jobs if it means that they have to observably rely on external guidance? For example, maybe it&#8217;s reassuring that in an airline cockpit, the first officer is relatively inexperienced, because our imagination of the captain&#8217;s additional &#8220;mentorship&#8221; role increases our confidence that things will be done by the book, like in a classroom, as opposed to expediently, like in a normal workplace?</div>
<div></div>
<div>As with my prior emails to you, I hope either that this has been interesting, or that stealing a minute of your attention is not as costly as I fear!</div>
<div></div>
<div>Sincerely,</div>
<div></div>
<div>Matt Grossman</div>
</blockquote>
</div>
</div>
</div>
</div>
</div>	<p class="to_comments">
		<div class="agg_post_meta addthis_toolbox" addthis:url="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html" addthis:title="Automation, transparency, and bad behavior">
			<span class="comments"><img class="bubble" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/comments-bubble.gif"/>
				<a class="teaser_comments" href="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html#comments" rel="nofollow"><span>27</span> comments</a>
			</span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html' class='st_facebook_hcount' displayText='Facebook'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html' class='st_twitter_hcount' displayText='Tweet'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html' class='st_reddit_hcount' displayText='Reddit'></span>
			<span class="meta_print"><a href="javascript:window.print();"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/print-40.png" height="20" width="20"></a></span>
		</div>
	</p>	 
					</div>
			</div>

			<div id="comments">
				<div id="comments_intro" class="comments_intro">
					<p></p>
				</div>

				<dl id="comment_list">
					<dt class="comment even thread-even depth-1 parent" id="comment-159687488">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687488" title="Permalink to this comment" rel="nofollow">1</a></span>
<span class="comment_author">Al</span>
<span class="comment_time">June 30, 2017 at 12:51 am</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159687488">
<p>&#8220;They go crosstown on major boulevards like 23rd Street or 34th Street like Google Maps tells them to, when everyone knows a sidestreet would be quicker.&#8221; </p>
<p>Everyone knows, eh? Everyone has realtime traffic data in their heads? Hmm? Maybe, just maybe, *you* don&#8217;t know what you are talking about and those who are &#8220;robotically&#8221; following the instructions from Google are doing the right thing.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687488#respond' onclick='return addComment.moveForm( "comment-body-159687488", "159687488", "respond", "71346" )' aria-label='Reply to Al'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2" id="comment-159687508">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687508" title="Permalink to this comment" rel="nofollow">2</a></span>
<span class="comment_author">mulp</span>
<span class="comment_time">June 30, 2017 at 3:35 am</span>

					</dt>
					<dd class="comment odd alt depth-2">
<div class="format_text" id="comment-body-159687508">
<p>In other words, employees should not be knowledgeable and simply blindly follow orders?</p>
<p>Oh, wait, Uber is not an employer.</p>
<p>Thus you expect every independent subcontract hired to provide services to be total idiots that must follow orders blindly because they merely provide the capital which currently very stupid as chunks of steel and clockwork are.</p>
<p>Just say another article lying about the lack of business startups. It seems Uber churn is constantly creating lots of business startups that fold within a years as unprofitable.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687508#respond' onclick='return addComment.moveForm( "comment-body-159687508", "159687508", "respond", "71346" )' aria-label='Reply to mulp'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159687490">
<span class="avatar"><a href="http://unz.com/iSteve" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159687490" title="Permalink to this comment" rel="nofollow">3</a></span>
<span class="comment_author"><a href='http://unz.com/iSteve' rel='external nofollow' class='url'>Steve Sailer</a></span>
<span class="comment_time">June 30, 2017 at 1:06 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159687490">
<p>The extremely Israeli app Waze constantly redirects drivers down different side streets in West Los Angeles. It drives homeowners on what had been quiet streets crazy.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687490#respond' onclick='return addComment.moveForm( "comment-body-159687490", "159687490", "respond", "71346" )' aria-label='Reply to Steve Sailer'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159687491">
<span class="avatar"><a href="http://unz.com/iSteve" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159687491" title="Permalink to this comment" rel="nofollow">4</a></span>
<span class="comment_author"><a href='http://unz.com/iSteve' rel='external nofollow' class='url'>Steve Sailer</a></span>
<span class="comment_time">June 30, 2017 at 1:10 am</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159687491">
<p>Israel has a culture that believes America is the most powerful country on Earth, so you never know when some information you pick up about America might come in handy, so always be collecting data on Americans: thus Waze, AmDocs phone records, Israeli &#8220;art students&#8221; pushing their way into American businesses, the dancing Israelis in New Jersey excited over 9/11 that the FBI interrogated for 60 days trying to figure out what they were up, etc.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687491#respond' onclick='return addComment.moveForm( "comment-body-159687491", "159687491", "respond", "71346" )' aria-label='Reply to Steve Sailer'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159687501">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687501" title="Permalink to this comment" rel="nofollow">5</a></span>
<span class="comment_author">carlospln</span>
<span class="comment_time">June 30, 2017 at 2:24 am</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159687501">
<p><a href="https://www.counterpunch.org/2004/08/30/israeli-espionage-against-the-us/" rel="nofollow">https://www.counterpunch.org/2004/08/30/israeli-espionage-against-the-us/</a></p>
<p><a href="http://www.alternet.org/story/130891/breaking_the_taboo_on_israel%27s_spying_efforts_on_the_united_states/" rel="nofollow">http://www.alternet.org/story/130891/breaking_the_taboo_on_israel%27s_spying_efforts_on_the_united_states/</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687501#respond' onclick='return addComment.moveForm( "comment-body-159687501", "159687501", "respond", "71346" )' aria-label='Reply to carlospln'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt depth-3" id="comment-159687502">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687502" title="Permalink to this comment" rel="nofollow">6</a></span>
<span class="comment_author">carlospln</span>
<span class="comment_time">June 30, 2017 at 2:41 am</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159687502">
<p>&#8220;Israel has a culture that believes America is the most powerful country on Earth&#8221;</p>
<p>Since Israel [AIPAC] runs the United States gov&#8217;t, I submit you have the relativity inverted.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687502#respond' onclick='return addComment.moveForm( "comment-body-159687502", "159687502", "respond", "71346" )' aria-label='Reply to carlospln'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even depth-3 parent" id="comment-159687505">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687505" title="Permalink to this comment" rel="nofollow">7</a></span>
<span class="comment_author">Doug</span>
<span class="comment_time">June 30, 2017 at 3:04 am</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159687505">
<p>I guarantee you between the NSA and the big five tech giants, America collects more data per Israeli (and everyone else for that matter) than vice versa. Mossad&#8217;s just following the playbook the CIA wrote 60 years ago.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687505#respond' onclick='return addComment.moveForm( "comment-body-159687505", "159687505", "respond", "71346" )' aria-label='Reply to Doug'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159687532">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687532" title="Permalink to this comment" rel="nofollow">8</a></span>
<span class="comment_author">prior_test3</span>
<span class="comment_time">June 30, 2017 at 6:47 am</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159687532">
<p>Well, easy come, easy go. Let us try to make the point again, without any actual factual examples that apparently are beyond MR&#8217;s pale.</p>
<p>Collecting data is one thing, having access to it is another. The NSA and many American companies are actively engaged in collecting as much information as possible, but it is using that information which is the point, not the collecting. If someone can access that information without needing to use any resources to collect it, they have achieved a significant advantage on the backs of those collecting it.</p>
<p>At this point (one hopes this is thoroughly uncontroversial), it is extremely likely that essentially all foreign intelligence agencies (both allied and adversarial) are buying as much data from American data collectors as possible, as many people do not seem to realize both just how extensively such data is collected, and how it can be evaluated for advantage by those opposed to one&#8217;s own goals or interests. </p>
<p>One hopes that the Post link was not cause for offense, as this shows how easily this happens when someone willingly broadcasts large amounts of information that in the past was generally kept veiled &#8211; <a href="https://www.washingtonpost.com/outlook/president-trumps-twitter-feed-is-a-gold-mine-for-foreign-spies/2017/06/23/e3e3b0b0-5764-11e7-a204-ad706461fa4f_story.html" rel="nofollow">https://www.washingtonpost.com/outlook/president-trumps-twitter-feed-is-a-gold-mine-for-foreign-spies/2017/06/23/e3e3b0b0-5764-11e7-a204-ad706461fa4f_story.html</a></p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687532#respond' onclick='return addComment.moveForm( "comment-body-159687532", "159687532", "respond", "71346" )' aria-label='Reply to prior_test3'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even depth-2 parent" id="comment-159687497">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687497" title="Permalink to this comment" rel="nofollow">9</a></span>
<span class="comment_author">Al</span>
<span class="comment_time">June 30, 2017 at 1:57 am</span>

					</dt>
					<dd class="comment even depth-2 parent">
<div class="format_text" id="comment-body-159687497">
<p>It is simply determining the fastest path between two vertices given the lengths of each edge. If the residents really are unhappy about the traffic they can get the speed limit reduced (and ensure that it is enforced), the traffic will automatically re-route.</p>
<p>Likely they are simply upset that the efficient roads, which only they knew about, are now being used by others.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687497#respond' onclick='return addComment.moveForm( "comment-body-159687497", "159687497", "respond", "71346" )' aria-label='Reply to Al'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-3" id="comment-159687538">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687538" title="Permalink to this comment" rel="nofollow">10</a></span>
<span class="comment_author">john</span>
<span class="comment_time">June 30, 2017 at 7:02 am</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159687538">
<p>or most simply, like one of the towns near where I live, simply draw a law that prevents through traffic during certain hours of the day. Now if they would only do that for all the parents that bring their kids to the school by my house so buses were in great uses than SUVs&#8230;.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687538#respond' onclick='return addComment.moveForm( "comment-body-159687538", "159687538", "respond", "71346" )' aria-label='Reply to john'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					<dt class="comment even depth-2 parent" id="comment-159687507">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687507" title="Permalink to this comment" rel="nofollow">11</a></span>
<span class="comment_author">Kevin</span>
<span class="comment_time">June 30, 2017 at 3:25 am</span>

					</dt>
					<dd class="comment even depth-2 parent">
<div class="format_text" id="comment-body-159687507">
<p>In Palo Alto and Menlo Park, the cities have started declaring certain roads are &#8220;local traffic only&#8221;. Cops don&#8217;t enforce this in person, and the city doesn&#8217;t really expect them to. But when Waze directs drivers down a road that is marked local traffic only, the city complains to Waze that this route is breaking the law and has them mark it off-limits. So there are more and more places where app recommendations are in fact not the fastest way to get somewhere.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687507#respond' onclick='return addComment.moveForm( "comment-body-159687507", "159687507", "respond", "71346" )' aria-label='Reply to Kevin'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-3 parent" id="comment-159687526">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687526" title="Permalink to this comment" rel="nofollow">12</a></span>
<span class="comment_author">Kris</span>
<span class="comment_time">June 30, 2017 at 6:40 am</span>

					</dt>
					<dd class="comment odd alt depth-3 parent">
<div class="format_text" id="comment-body-159687526">
<p>Does &#8220;local traffic&#8221; have a legal definition? What happens if I take a wrong turn, or a wrong exit from the freeway, and end up on one of these streets?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687526#respond' onclick='return addComment.moveForm( "comment-body-159687526", "159687526", "respond", "71346" )' aria-label='Reply to Kris'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-4" id="comment-159687529">
<span class="avatar"><a href="http://ventosueste.blogspot.com" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159687529" title="Permalink to this comment" rel="nofollow">13</a></span>
<span class="comment_author"><a href='http://ventosueste.blogspot.com' rel='external nofollow' class='url'>Miguel Madeira</a></span>
<span class="comment_time">June 30, 2017 at 6:45 am</span>

					</dt>
					<dd class="comment even depth-4">
<div class="format_text" id="comment-body-159687529">
<p>In Portugal, &#8220;local traffic&#8221; is &#8220;residents only&#8221;</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687529#respond' onclick='return addComment.moveForm( "comment-body-159687529", "159687529", "respond", "71346" )' aria-label='Reply to Miguel Madeira'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt thread-even depth-1 parent" id="comment-159687492">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687492" title="Permalink to this comment" rel="nofollow">14</a></span>
<span class="comment_author">Mark Thorson</span>
<span class="comment_time">June 30, 2017 at 1:14 am</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1 parent">
<div class="format_text" id="comment-body-159687492">
<p>That can work both ways, as Matt speculates.  For example, in Vegas some cabbies combine competence and dishonesty:</p>
<p><a href="http://www.newsfromme.com/2004/02/23/vegas-cheaters/" rel="nofollow">http://www.newsfromme.com/2004/02/23/vegas-cheaters/</a></p>
<p>I&#8217;d guess competence is weakly correlated with honesty, but not enough so to seek out the incompetent.  With the competent, you at least get competence.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687492#respond' onclick='return addComment.moveForm( "comment-body-159687492", "159687492", "respond", "71346" )' aria-label='Reply to Mark Thorson'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-2 parent" id="comment-159687498">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687498" title="Permalink to this comment" rel="nofollow">15</a></span>
<span class="comment_author">Adam</span>
<span class="comment_time">June 30, 2017 at 1:59 am</span>

					</dt>
					<dd class="comment even depth-2 parent">
<div class="format_text" id="comment-body-159687498">
<p>Ah. That&#8217;s a good point. Framing the described phenomenon as a supplier-side problem (the cabbie part) can only go so far since the question is one of consumer preferences.</p>
<p>There will be people who will have homothetic preference for &#8220;not getting kidnapped.&#8221; In which case, the Mr. Magoo driver is your best bet.</p>
<p>But everyone is optimizing some different utility function. So, sure, there are different types of cab drivers for the same reason there are different types of cookies. </p>
<p>I&#8217;ll say two things:<br />
(1) This phenomenon probably belongs in the domain of high-level location models.</p>
<p>(2) Anything that reduces the minimum level of acceptable competence probably makes it less likely that the industry will be highly regulated. </p>
<p>(A reasonable counter example to (2) might be that someone prefers a young lawyer, because they know the lawyer will look something up if she isn&#8217;t sure &#8230; and isn&#8217;t arrogant and jaded like her more experienced competitors. But that seems easily conflated with other attributes.)</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687498#respond' onclick='return addComment.moveForm( "comment-body-159687498", "159687498", "respond", "71346" )' aria-label='Reply to Adam'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-3" id="comment-159687516">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687516" title="Permalink to this comment" rel="nofollow">16</a></span>
<span class="comment_author">Alex FG</span>
<span class="comment_time">June 30, 2017 at 5:06 am</span>

					</dt>
					<dd class="comment odd alt depth-3">
<div class="format_text" id="comment-body-159687516">
<p>@Adam: I&#8217;ve tried your example #2. Indeed the young lawyer did his best which was excellent legal work. Problem was, he&#8217;s not only lacking experience but also connections. Convincing a justice is so much tougher when he regularly goes to lunch with your opponent&#8217;s lawyer and your case is of minor public interest.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687516#respond' onclick='return addComment.moveForm( "comment-body-159687516", "159687516", "respond", "71346" )' aria-label='Reply to Alex FG'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1 parent" id="comment-159687506">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687506" title="Permalink to this comment" rel="nofollow">17</a></span>
<span class="comment_author">Doug</span>
<span class="comment_time">June 30, 2017 at 3:06 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1 parent">
<div class="format_text" id="comment-body-159687506">
<p>34th St is faster crosstown than any of the adjacent side streets. Clock it for yourself.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687506#respond' onclick='return addComment.moveForm( "comment-body-159687506", "159687506", "respond", "71346" )' aria-label='Reply to Doug'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159687523">
<span class="avatar"><a href="http://nailheadtom.blogspot.com" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159687523" title="Permalink to this comment" rel="nofollow">18</a></span>
<span class="comment_author"><a href='http://nailheadtom.blogspot.com' rel='external nofollow' class='url'>chuck martel</a></span>
<span class="comment_time">June 30, 2017 at 6:28 am</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159687523">
<p>If one route from point A to point B takes 15 minutes less than another route between the two, what becomes of the &#8220;saved&#8221; 15 minutes? Does it get stuffed into a  time piggy bank for use at some point in the future?<br />
If someone mistakenly takes the longer route and &#8220;wastes&#8221; 15 minutes how long is the effect of that wastage a consideration? How long do people regret having spent an extra 15 minutes caught up in traffic or in a supermarket check-out line? An hour, a day, five years? Can there be a personal accounting at the end of one&#8217;s life of time spent productively vs. that frittered away?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687523#respond' onclick='return addComment.moveForm( "comment-body-159687523", "159687523", "respond", "71346" )' aria-label='Reply to chuck martel'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3" id="comment-159687533">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687533" title="Permalink to this comment" rel="nofollow">19</a></span>
<span class="comment_author">Rich Berger</span>
<span class="comment_time">June 30, 2017 at 6:52 am</span>

					</dt>
					<dd class="comment even depth-3">
<div class="format_text" id="comment-body-159687533">
<p>Chuck:  you may be correct in the greater scheme of things, but New Yorkers do not want to be delayed.  Watch how pissed they get at the tourists walking four abreast on the sidewalks, gaping at the sights.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687533#respond' onclick='return addComment.moveForm( "comment-body-159687533", "159687533", "respond", "71346" )' aria-label='Reply to Rich Berger'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159687509">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687509" title="Permalink to this comment" rel="nofollow">20</a></span>
<span class="comment_author">Unanimous</span>
<span class="comment_time">June 30, 2017 at 3:46 am</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159687509">
<p>Interesting post. Possibly explains some management competence mysteries. Got to apoint people you feel you can trust, and can you trust people who know a lot more than you, even (or particularly) in specialist areas?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687509#respond' onclick='return addComment.moveForm( "comment-body-159687509", "159687509", "respond", "71346" )' aria-label='Reply to Unanimous'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159687510">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687510" title="Permalink to this comment" rel="nofollow">21</a></span>
<span class="comment_author">dearieme</span>
<span class="comment_time">June 30, 2017 at 3:47 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159687510">
<p>Interesting throughout.  Self-recommending.  Keep it up, Mr Grossman.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687510#respond' onclick='return addComment.moveForm( "comment-body-159687510", "159687510", "respond", "71346" )' aria-label='Reply to dearieme'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159687513">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687513" title="Permalink to this comment" rel="nofollow">22</a></span>
<span class="comment_author">Tyler</span>
<span class="comment_time">June 30, 2017 at 4:43 am</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159687513">
<p>We&#8217;re just in an awkward spot between complete reliance on knowledgeable drivers and complete reliance on automated driving systems. These few years of GPS units and Google Maps combined with human drivers are just a transition period.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687513#respond' onclick='return addComment.moveForm( "comment-body-159687513", "159687513", "respond", "71346" )' aria-label='Reply to Tyler'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159687527">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687527" title="Permalink to this comment" rel="nofollow">23</a></span>
<span class="comment_author">Roger That</span>
<span class="comment_time">June 30, 2017 at 6:42 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159687527">
<p>Waze is actually owned by Google, so I wonder how separate it is from Google Maps.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687527#respond' onclick='return addComment.moveForm( "comment-body-159687527", "159687527", "respond", "71346" )' aria-label='Reply to Roger That'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159687530">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687530" title="Permalink to this comment" rel="nofollow">24</a></span>
<span class="comment_author">Axa</span>
<span class="comment_time">June 30, 2017 at 6:46 am</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159687530">
<p>I can&#8217;t check since I deleted Uber, but&#8230;&#8230;.I think the trip receipt includes a map where the route the driver actually did. </p>
<p>I think the driver has the incentive to follow the route Uber calculates. This is a burden of proof issue. If the driver follows the app even if the route is not optimal, the client must proof the route choice was bad. If the driver follows a great route but for whatever reason the client feels tricked, the driver gets a bad rating and must prove he did the right choice.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687530#respond' onclick='return addComment.moveForm( "comment-body-159687530", "159687530", "respond", "71346" )' aria-label='Reply to Axa'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159687536">
<span class="avatar"><a href="http://xavvy.com" rel="nofollow"></a></span>
<span class="comment_num"><a href="#comment-159687536" title="Permalink to this comment" rel="nofollow">25</a></span>
<span class="comment_author"><a href='http://xavvy.com' rel='external nofollow' class='url'>Gordon Mohr</a></span>
<span class="comment_time">June 30, 2017 at 6:55 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159687536">
<p>Cryptographer Wei Dai, whose work influenced Bitcoin, links to a couple of game-theoretic examples of &#8220;social costs of intelligence&#8221; on his home page (<a href="http://www.weidai.com/" rel="nofollow">http://www.weidai.com/</a>): </p>
<p>• Why good memory could be bad for you: game theoretic analysis of a monopolist with memory [http://www.weidai.com/monopoly-memory.txt]</p>
<p>• Why cleverness could be bad for you: a game where the smarter players lose [http://www.weidai.com/smart-losers.txt]</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687536#respond' onclick='return addComment.moveForm( "comment-body-159687536", "159687536", "respond", "71346" )' aria-label='Reply to Gordon Mohr'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159687537">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687537" title="Permalink to this comment" rel="nofollow">26</a></span>
<span class="comment_author">Rich Berger</span>
<span class="comment_time">June 30, 2017 at 6:56 am</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159687537">
<p>I drove a cab in NYC in the early 70&#8217;s and didn&#8217;t know the streets that well.  After a few months, I got to know Manhattan pretty well and could get to the airports ok, but Brooklyn and Queens were a mystery to me.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687537#respond' onclick='return addComment.moveForm( "comment-body-159687537", "159687537", "respond", "71346" )' aria-label='Reply to Rich Berger'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159687545">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159687545" title="Permalink to this comment" rel="nofollow">27</a></span>
<span class="comment_author">Butler T. Reynolds</span>
<span class="comment_time">June 30, 2017 at 7:25 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159687545">
<p>Interesting question.  Speaking of trust, Uber and Lyft drivers have always been happy to follow my suggestions for better routes to my house despite the protestations of their app. You&#8217;d think that would make *them* suspicious of me.  I guess since I don&#8217;t look like trailer trash and they assume that my credit card info is on file, they can safely assume that I&#8217;m not a serial killer.  </p>
<p>I would not feel comfortable making alternate suggestions to a cab driver who was also using an app to take me home.  Why?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html?replytocom=159687545#respond' onclick='return addComment.moveForm( "comment-body-159687545", "159687545", "respond", "71346" )' aria-label='Reply to Butler T. Reynolds'>Reply</a></p>
</div>
					</dd>
				</dl>
				<div id="respond">
					<div id="respond_intro">
<a rel="nofollow" id="cancel-comment-reply-link" href="/marginalrevolution/2017/06/automation-transparency-bad-behavior.html#respond" style="display:none;">Cancel reply</a>						<p>Leave a Comment</p>
					</div>
					<form action="http://marginalrevolution.com/wp-comments-post.php" method="post" id="commentform">
						<p><input class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label for="author">Name <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label for="email">E-mail <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label for="url">Website</label></p>
						<p class="comment_box">
							<textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea>
						</p>
						<p class="remove_bottom_margin">
							<input name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input type='hidden' name='comment_post_ID' value='71346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02f2b7dd68" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>					</form>
				</div>
			</div>
					<div class="prev_next post_nav">
						<p class="previous">Previous post: <a href="http://marginalrevolution.com/marginalrevolution/2017/06/paean-iphone-ten-years.html" rel="prev">My paean to the iPhone after ten years</a></p>
						<p>Next post: <a href="http://marginalrevolution.com/marginalrevolution/2017/06/technological-history-white-house.html" rel="next">A technological history of the White House</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-7"><h3>Our Books</h3>			<div class="textwidget"><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"> Buy at B&N: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"> Buy at Amazon: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/average_is_over.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2">Average Is Over: Powering America Beyond the Age of the Great Stagnation</a>
<br />
<br />




<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/Modern-Principles.jpg" height="112px" width="88px"/></a>
<br />
<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen">Modern Principles of Economics</a>
<br />
<br />




<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24"><img border="0" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/02/Alex-Tabarrok_TEDBook.jpg" /></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />

<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24">Launching The Innovation Renaissance</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713"><img border="0" src="http://ws.assoc-amazon.com/widgets/q?_encoding=UTF8&Format=_SL110_&ASIN=0525952713&MarketPlace=US&ID=AsinImage&WS=1&tag=blomquistbook-20&ServiceVersion=20070822" /></a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br />

<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713">The Great Stagnation: How America Ate All the Low-Hanging Fruit of Modern History, Got Sick, and Will(Eventually) Feel Better</a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41cVES4I2gL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS">Create Your Own Economy: The Path to Prosperity in a Disordered World</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41XOGj8UoUL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257">Discover Your Inner Economist</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/419BoTv4AeL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420">Good and Plenty: The Creative Successes of American Arts Funding</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41DmQ21JI8L._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992">Judge and Jury: American Tort Law on Trial</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/512C2SXCKZL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X">Markets and Cultural Voices: Liberty vs. Power in the Lives of Mexican Amate Painters (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51QndJKTkaL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378">The Voluntary City: Choice, Community, and Civil Society (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5141yfNUa%2BL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837">Creative Destruction: How Globalization Is Changing the World's Cultures</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51j53aq-iPL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879">Changing the Guard: Private Prisons and the Control of Crime</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />

<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/515zkPkzRRL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X">What Price Fame?</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5182dr5uBNL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885">In Praise of Commercial Culture</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41aFYvPZwML._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038">Entrepreneurial Economics: Bright Ideas from the Dismal Science</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br /></div>
		</li><li class="widget widget_links" id="linkcat-46"><h3>Our Web Pages</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://mason.gmu.edu/~atabarro/">Alex Tabarrok&#039;s Home Page</a></li>
<li><a href="http://www.ted.com/index.php/talks/alex_tabarrok_foresees_economic_growth.html">Alex&#039;s TED talk, how ideas trump crises</a></li>
<li><a href="http://createyourowneconomy.org/">Create Your Own Economy</a></li>
<li><a href="http://www.fdareview.org/">FDAReview.org</a></li>
<li><a href="https://www.gmu.edu/centers/publicchoice/faculty%20pages/Tyler/">Tyler Cowen&#039;s Personal Web Page</a></li>
<li><a href="http://www.tylercowensethnicdiningguide.com/">Tyler&#039;s ethnic dining guide</a></li>

	</ul>
</li>
<li class="widget widget_text" id="text-6"><h3>Contact Us</h3>			<div class="textwidget"><p><a href="mailto:TCowen@gmu.edu">Email Tyler Cowen</a></p>
<p><a href="http://twitter.com/tylercowen"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/tylercowen">Follow Tyler on Twitter<a></a></p>
<p></a><a href="mailto:Tabarrok@gmu.edu">Email Alex Tabarrok</a></p>
<p><a href="http://twitter.com/ATabarrok"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/ATabarrok">Follow Alex on Twitter<a></a></a></p>
</div>
		</li><li class="widget widget_links" id="linkcat-2"><h3>Blogs We Like</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arnoldkling.com/blog/" title="Arnold Kling">AskBlog, Arnold Kling</a></li>
<li><a href="http://www.brookings.edu/blogs/ben-bernanke" title="Eponymous">Ben Bernanke&#039;s blog</a></li>
<li><a href="http://www.bloomberg.com/view/contributors/AS6n2t3d_iA/tyler-cowen" title="Tyler&#8217;s Bloomberg columns">Bloomberg columns</a></li>
<li><a href="http://delong.typepad.com/">Bradford DeLong</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/">Cafe Hayek</a></li>
<li><a href="http://cherokeegothic.com/" title="The Angii">Cherokee Gothic</a></li>
<li><a href="http://chrisblattman.com/">Chris Blattman&#039;s blog</a></li>
<li><a href="http://blog.supplysideliberal.com/" title="Miles Kimball">Confessions of a Supply-Side Liberal</a></li>
<li><a href="http://krugman.blogs.nytimes.com/">Conscience of a Liberal</a></li>
<li><a href="http://conversableeconomist.blogspot.com/" title="Timothy Taylor, extraordinaire, editor of JEP">Conversable Economist</a></li>
<li><a href="http://austrianeconomists.typepad.com/">Coordination Problem</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog, Caplan and Henderson</a></li>
<li><a href="http://economistsview.typepad.com/">Economist&#039;s View</a></li>
<li><a href="http://www.economist.com/blogs/freeexchange">Free Exchange</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#039;s blog</a></li>
<li><a href="http://www.complete-review.com/saloon/index.htm">Literary Saloon</a></li>
<li><a href="http://www.bloomberg.com/blogs/view/megan-mcardle/" title="Megan">Megan McArdle</a></li>
<li><a href="http://oilprice.com" title="Oil and energy news">OilPrice</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.stat.columbia.edu/~cook/movabletype/mlm/">Statistical Modeling (Andrew Gelman)</a></li>
<li><a href="http://thebrowser.com" title="Stuff">The Browser</a></li>
<li><a href="http://johnhcochrane.blogspot.com/" title="John Cochrane">The Grumpy Economist, John Cochrane</a></li>
<li><a href="http://www.themoneyillusion.com/">TheMoneyIllusion</a></li>
<li><a href="http://www.voxeu.org/">Vox EU</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-44"><h3>Interesting People and Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.artsjournal.com/">ArtsJournal</a></li>
<li><a href="http://www.bookforum.com/">Bookforum</a></li>
<li><a href="http://mercatus.org/conversations-with-tyler" title="eponymous, videos and transcripts and podcasts">Conversations with Tyler</a></li>
<li><a href="http://www.economicprincipals.com/">Economic Principals</a></li>
<li><a href="http://www.econtalk.org/">EconTalk</a></li>
<li><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692" title="Self-recommending!">Order *Complacent Class* at Barnes and Noble</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-43"><h3>Resources</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.econlib.org/">Library of Economics and Liberty</a></li>
<li><a href="http://marginalrevolutionbooks.com/books/2017/5" title="Browse every book hyperlink posted on MR">Marginal Revolution books</a></li>
<li><a href="http://www.nationmaster.com/">Nation Master Data</a></li>
<li><a href="http://www.nber.org/">National Bureau of Economic Research</a></li>
<li><a href="http://rfe.org/">Resources for Economists</a></li>
<li><a href="http://www.statemaster.com/index.php">StateMaster</a></li>

	</ul>
</li>
				</ul>
			</div>
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-12">			<div class="textwidget"><a href="http://mruniversity.com/" alt="MRUniversity"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/11/MRU-LogoStackedNoTagline165.png" alt="MRUniversity"/></a>
<br />
<center><a href="http://mruniversity.com/" alt="MRUniversity">Marginal Revolution University</a><br />
<a href="http://mruniversity.com/" alt="MRUniversity">Click here to see our courses</a></center></div>
		</li><li class="widget widget_text" id="text-15">			<div class="textwidget"><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=button&utm_campaign=2017ASPApps" alt="Mercatus Student Programs"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/MRUAd2.png" height="80" width="165""Mercatus Student Programs"/></a>
<br />
<center><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=link&utm_campaign=2017ASPApps" alt="MRUniversity">Apply to Mercatus Center Graduate Student Fellowships</a></center></div>
		</li><li class="widget thesis_widget_search" id="search">
<h3>Search</h3>
<form method="get" class="search_form" action="http://marginalrevolution.com/">
	<p>
		<input class="text_input" type="text" value="To search, type and hit enter" name="s" id="s" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</li>
<li class="widget widget_text" id="text-14">			<div class="textwidget"><center><script language="javascript" src="http://cache.blogads.com/371940518/feed.js"></script></center></div>
		</li><li class="widget widget_text" id="text-11">			<div class="textwidget"><p><a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
</p><p>
<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml">Follow Us on Twitter</a>
</p><p>

<script type="text/javascript" src="http://twittercounter.com/embed/MargRev/ffffff/111111"></script><noscript><a href="http://twittercounter.com/MargRev">Marginal Revolution on Twitter Counter.com</a></noscript></p></div>
		</li>		<li class="widget widget_recent_entries" id="recent-posts-3">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/technological-history-white-house.html">A technological history of the White House</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/automation-transparency-bad-behavior.html">Automation, transparency, and bad behavior</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/paean-iphone-ten-years.html">My paean to the iPhone after ten years</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/the-rule-of-70.html">The Rule of 70</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/market-monetarist-say.html">What would a market monetarist say?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/bigger-story-yes.html">This should be a bigger story, yes?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/wednesday-assorted-links-112.html">Thursday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/conversation-ben-sasse.html">My Conversation with Ben Sasse</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/minimum-wage-evidence-danish-discontinuity.html">The Minimum Wage: Evidence from a Danish Discontinuity</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/can-make-twenty-year-old-rum-six-days.html">Can you make twenty-year-old rum in six days?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/uk-need-second-glorious-revolution.html">Does the UK need a second Glorious Revolution?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/no-general-open-seats-chinese-shopping-malls.html">Why are there no general, open seats in Chinese shopping malls?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/algeria-america-fact-day.html">Algeria America fact of the day</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/one-device-secret-history-iphone.html">*The One Device: The Secret History of the iPhone*</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/tuesday-assorted-links-119.html">Tuesday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/can-happen-authoritarianism-america.html">*Can It Happen Here?: Authoritarianism in America*</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/shenyang-notes.html">Shenyang notes</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/plants-minimize-surprise.html">Do plants minimize surprise?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/monday-assorted-links-112.html">Monday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/06/seattle-minimum-wage-study.html">The Seattle Minimum Wage Study</a>
						</li>
				</ul>
		</li>		<li class="widget widget_links" id="linkcat-45"><h3>Supporters</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gmu.edu/departments/economics/">Dept. of Economics, GMU</a></li>

	</ul>
</li>
<li class="widget widget_categories" id="categories-3"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7">Books&nbsp;&nbsp;(2,616)</option>
	<option class="level-0" value="5">Current Affairs&nbsp;&nbsp;(3,676)</option>
	<option class="level-0" value="15">Data Source&nbsp;&nbsp;(1,713)</option>
	<option class="level-0" value="3">Economics&nbsp;&nbsp;(9,825)</option>
	<option class="level-0" value="13">Education&nbsp;&nbsp;(2,116)</option>
	<option class="level-0" value="16">Film&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="24">Food and Drink&nbsp;&nbsp;(988)</option>
	<option class="level-0" value="18">Games&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="8">History&nbsp;&nbsp;(2,084)</option>
	<option class="level-0" value="12">Law&nbsp;&nbsp;(2,268)</option>
	<option class="level-0" value="6">Medicine&nbsp;&nbsp;(1,227)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="14">Philosophy&nbsp;&nbsp;(917)</option>
	<option class="level-0" value="4">Political Science&nbsp;&nbsp;(2,337)</option>
	<option class="level-0" value="20">Religion&nbsp;&nbsp;(463)</option>
	<option class="level-0" value="10">Science&nbsp;&nbsp;(1,652)</option>
	<option class="level-0" value="11">Sports&nbsp;&nbsp;(423)</option>
	<option class="level-0" value="19">Television&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="17">The Arts&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="22">Travel&nbsp;&nbsp;(387)</option>
	<option class="level-0" value="25">Travels&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4,557)</option>
	<option class="level-0" value="9">Web/Tech&nbsp;&nbsp;(2,024)</option>
	<option class="level-0" value="23">Weblogs&nbsp;&nbsp;(122)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://marginalrevolution.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://marginalrevolution.com/marginalrevolution/2017/06'> June 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/05'> May 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/04'> April 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/03'> March 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/02'> February 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/01'> January 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/12'> December 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/11'> November 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/10'> October 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/09'> September 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/08'> August 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/07'> July 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/06'> June 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/05'> May 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/04'> April 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/03'> March 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/02'> February 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/01'> January 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/12'> December 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/11'> November 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/10'> October 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/09'> September 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/08'> August 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/07'> July 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/06'> June 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/05'> May 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/04'> April 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/03'> March 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/02'> February 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/01'> January 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/12'> December 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/11'> November 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/10'> October 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/09'> September 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/08'> August 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/07'> July 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/06'> June 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/05'> May 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/04'> April 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/03'> March 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/02'> February 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/01'> January 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/12'> December 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/11'> November 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/10'> October 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/09'> September 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/08'> August 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/07'> July 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/06'> June 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/05'> May 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/04'> April 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/03'> March 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/02'> February 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/01'> January 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/12'> December 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/11'> November 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/10'> October 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/09'> September 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/08'> August 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/07'> July 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/06'> June 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/05'> May 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/04'> April 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/03'> March 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/02'> February 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/01'> January 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/12'> December 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/11'> November 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/10'> October 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/09'> September 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/08'> August 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/07'> July 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/06'> June 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/05'> May 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/04'> April 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/03'> March 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/02'> February 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/01'> January 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/12'> December 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/11'> November 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/10'> October 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/09'> September 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/08'> August 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/07'> July 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/06'> June 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/05'> May 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/04'> April 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/03'> March 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/02'> February 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/01'> January 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/12'> December 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/11'> November 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/10'> October 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/09'> September 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/08'> August 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/07'> July 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/06'> June 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/05'> May 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/04'> April 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/03'> March 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/02'> February 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/01'> January 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/12'> December 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/11'> November 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/10'> October 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/09'> September 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/08'> August 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/07'> July 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/06'> June 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/05'> May 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/04'> April 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/03'> March 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/02'> February 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/01'> January 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/12'> December 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/11'> November 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/10'> October 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/09'> September 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/08'> August 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/07'> July 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/06'> June 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/05'> May 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/04'> April 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/03'> March 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/02'> February 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/01'> January 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/12'> December 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/11'> November 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/10'> October 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/09'> September 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/08'> August 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/07'> July 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/06'> June 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/05'> May 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/04'> April 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/03'> March 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/02'> February 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/01'> January 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/12'> December 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/11'> November 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/10'> October 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/09'> September 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/08'> August 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/07'> July 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/06'> June 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/05'> May 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/04'> April 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/03'> March 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/02'> February 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/01'> January 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/12'> December 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/11'> November 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/10'> October 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/09'> September 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/08'> August 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/07'> July 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/06'> June 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/05'> May 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/04'> April 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/03'> March 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/02'> February 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/01'> January 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/12'> December 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/11'> November 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/10'> October 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/09'> September 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/08'> August 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/06'>  0 </option>

		</select>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/">Thesis WordPress Theme</a> from DIYthemes.</p>
		<p><a href="http://marginalrevolution.com/wp-admin/">WordPress Admin</a></p>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201726'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'42693868',post:'71346',tz:'-4',srv:'marginalrevolution.com'} ]);
	_stq.push([ 'clickTrackerInit', '42693868', '71346' ]);
</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/javascript/site.js"></script>

</body>
</html>