<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>What I&#039;ve been reading about fascism - Marginal REVOLUTION</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="1. Lucy Hughes-Hallett, The Pike: Gabriele d&#8217;Annunzio Poet, Seducer and Preacher of War.  A vivid and entertaining look at a major European fascist who remains neglected by Americans (I don&#8217;t even think this book has a U.S. edition).  I was [&hellip;]" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/style.css?090916-193806" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/layout.css?090916-193806" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/lib/css/ie.css?090916-193806" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/custom.css?090916-193806" type="text/css" media="screen, projection" />
<link rel="shortcut icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2011/10/marginalrevolutiontwitter.png" />
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html" />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION RSS Feed" href="http://marginalrevolution.com/feed" />
<link rel="pingback" href="http://marginalrevolution.com/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marginalrevolution.com/xmlrpc.php?rsd" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/mobile.css" />
<link rel="stylesheet" type="text/css" media="only screen and (min-device-width : 768px) and (max-device-width : 1024px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/tablet.css" />

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What I&#039;ve been reading about fascism - Marginal REVOLUTION" />
<meta property="og:description" content="1. Lucy Hughes-Hallett, The Pike: Gabriele d&#8217;Annunzio Poet, Seducer and Preacher of War.  A vivid and entertaining look at a major European fascist who remains neglected by Americans (I don&#8217;t even think this book has a U.S. edition).  I was surprised how readable this book was, given its length and subject matter.  The words &#8220;rollicking&#8221; &hellip;" />
<meta property="og:url" content="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html" />
<meta property="og:site_name" content="Marginal REVOLUTION" />
<meta property="article:section" content="Books" />
<meta property="article:published_time" content="2017-02-10T00:33:03-05:00" />
<meta property="article:modified_time" content="2017-02-09T18:22:58-05:00" />
<meta property="og:updated_time" content="2017-02-09T18:22:58-05:00" />
<meta property="og:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="1. Lucy Hughes-Hallett, The Pike: Gabriele d&#8217;Annunzio Poet, Seducer and Preacher of War.  A vivid and entertaining look at a major European fascist who remains neglected by Americans (I don&#8217;t even think this book has a U.S. edition).  I was surprised how readable this book was, given its length and subject matter.  The words &#8220;rollicking&#8221; [&hellip;]" />
<meta name="twitter:title" content="What I&#039;ve been reading about fascism - Marginal REVOLUTION" />
<meta name="twitter:site" content="@margrev" />
<meta name="twitter:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:creator" content="@margrev" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION &raquo; What I&#8217;ve been reading about fascism Comments Feed" href="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marginalrevolution.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/share-this/css/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/wolfram-cdf-plugin/cdfplugin.js?ver=2.0'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.9'></script>
<link rel='https://api.w.org/' href='http://marginalrevolution.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F02%2Five-reading-fascism-like.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F02%2Five-reading-fascism-like.html&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"45541b50-b97a-42ad-a955-e747cfdf389c","doNotCopy":true,"hashAddressBar":false,"doNotHash":true, "publisherGA":"UA-2925268-1"});var st_type="wordpress4.5.4";</script>
<!-- Stream WordPress user activity plugin v3.0.7 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<link rel="stylesheet" type="text/css" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/print.css?v=2" media="print">
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-32x32.png" sizes="32x32" />
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-180x180.png" />
<meta name="msapplication-TileImage" content="http://marginalrevolution.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2925268-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="custom">
<div id="container">
<div id="page">
	<div id="header">
		<p id="logo"><a href="http://marginalrevolution.com">Marginal REVOLUTION</a></p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-70346 post type-post status-publish format-standard hentry category-books category-history category-philosophy category-political-science" id="post-70346">
				<div class="headline_area">
					<h1 class="entry-title">What I&#8217;ve been reading about fascism</h1>
			<p id="headline_meta_info" class="headline_meta">
				<span class="meta_author_line">
					by <span class="meta_author_name"><a href="http://marginalrevolution.com/marginalrevolution/author/tyler-cowen" title="Posts by Tyler Cowen" rel="author">Tyler Cowen</a></span>
				</span>
				<span class="meta_time_line">
					on February 10, 2017					at 12:33 am				</span>
				<span class="meta_category_line">in <a href="http://marginalrevolution.com/marginalrevolution/category/books" rel="category tag">Books</a>, <a href="http://marginalrevolution.com/marginalrevolution/category/history" rel="category tag">History</a>, <a href="http://marginalrevolution.com/marginalrevolution/category/philosophy" rel="category tag">Philosophy</a>, <a href="http://marginalrevolution.com/marginalrevolution/category/political-science" rel="category tag">Political Science</a></span>
				<span class="meta_permalink_line">| <a href="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html">Permalink</a></span>
			</p>
					</div>
				<div class="format_text entry-content">
<div class="pf-content"><p>1. Lucy Hughes-Hallett, <a href="https://www.amazon.com/Pike-Lucy-Hughes-Hallett/dp/0007213964/ref=sr_1_1?ie=UTF8&amp;qid=1486521269&amp;sr=8-1&amp;keywords=the+pike/marginalrevol-20" target="_blank">The Pike: Gabriele d&#8217;Annunzio Poet, Seducer and Preacher of War</a>.  A vivid and entertaining look at a major European fascist who remains neglected by Americans (I don&#8217;t even think this book has a U.S. edition).  I was surprised how readable this book was, given its length and subject matter.  The words &#8220;rollicking&#8221; and &#8220;psychopath&#8221; come to mind.  He was nonetheless one of the most influential European writers of his time.</p>
<p>2. Stanley G. Payne, <a href="https://www.amazon.com/History-Fascism-1914-1945-Stanley-Payne/dp/0299148742/ref=sr_1_1?ie=UTF8&amp;qid=1486521508&amp;sr=8-1&amp;keywords=stanley+g.+payne/marginalrevol-20" target="_blank">A History of Fascism 1914-1945</a>.  One of the classics, readable and comprehensive and one of the best places to start.  One thing I learned from this pile of books is how hard some of those leaders worked to have the mid-level bureaucracy on their side.  The centralization often occurred at higher levels, for instance Mussolini had 72 cabinet meetings in 1933, but only 4 in 1936.  The Italian Fascist party, by the way, was disproportionately Jewish, at least pre-1938.</p>
<p>3. Robert O. Paxton, <a href="https://www.amazon.com/Anatomy-Fascism-Robert-O-Paxton/dp/1400033918/ref=sr_1_1?ie=UTF8&amp;qid=1486679478&amp;sr=8-1&amp;keywords=anatomy+of+fascism/marginalrevol-20" target="_blank">The Anatomy of Fascism</a>.  Along with Payne, one of the core books to read, stronger on analysis while Payne has more historical detail.  He is especially clear on how the fascists built up and refined their political coalitions over time, and the conflicting roles of party and nation in the history of fascism.</p>
<p>4. R.J.B. Bosworth, <a href="https://www.amazon.com/Mussolinis-Italy-Fascist-Dictatorship-1915-1945/dp/0143038567/ref=sr_1_1?ie=UTF8&amp;qid=1486680293&amp;sr=8-1&amp;keywords=mussolini%27s+italy+life+under+the+fascist+dictatorship/marginalrevol--20" target="_blank">Mussolini&#8217;s Italy: Life Under the Dictatorship</a>.  I&#8217;ve only read parts of this one, but it seems to be the best detailed historical account of a non-Nazi fascist regime.  If you wish to know, for instance, how and why the Italian fascists reformed Italian public holidays, this is your go-to source.</p>
<p>5. Alexander de Grand, <a href="https://www.amazon.com/Italian-Fascism-Origins-Development-Third/dp/0803266227/ref=sr_1_1?ie=UTF8&amp;qid=1486680442&amp;sr=8-1&amp;keywords=italian+fascism+its+origins+and+development/marginalrevol-20" target="_blank">Italian Fascism: Its Origin and Development</a>.  Highly focused and to the point, also has an A+ quality annotated bibliography.  It considers regions of Italy, demographic issues, looks at the arts, and for such a short book gives the reader a remarkably broad and multi-faceted perspective.  Overall this book emphasizes how deeply rooted fascism was in so many other Italian institutions and ways of life.</p>
<p>6. I&#8217;ve also been reading plenty of <a href="https://en.wikipedia.org/wiki/Benedetto_Croce" target="_blank">Benedetto Croce</a>, including his history of Naples and <a href="https://www.amazon.com/History-Theory-Practice-Classic-Reprint/dp/B008S0P6OE/ref=sr_1_5?ie=UTF8&amp;qid=1486680670&amp;sr=8-5&amp;keywords=benedetto+croce/marginalrevol-20" target="_blank">History, its Theory and Practice</a>.  He is oddly boring and non-concrete, but was a consistent opponent of the Italian fascist regime, except for the first two years of Mussolini&#8217;s rule (he later claimed that was for tactical reasons).  In any case, the reader learns that the opposing side doesn&#8217;t always have a good ability to articulate why bad events are happening.  I can recommend Fabio Fernando Rizi&#8217;s very good history and survey, <a href="https://www.amazon.com/Benedetto-Italian-Fascism-Toronto-Studies/dp/144261319X/ref=sr_1_1?ie=UTF8&amp;qid=1486680576&amp;sr=8-1&amp;keywords=fabio+fernando+rizi/marginalrevol-20" target="_blank">Benedetto Croce and Italian Fascism</a>.</p>
<p>7. Giorgio Bassani, <a href="https://www.amazon.com/Garden-Finzi-Continis-Giorgio-Bassani/dp/0156345706/ref=sr_1_2?ie=UTF8&amp;qid=1486681642&amp;sr=8-2&amp;keywords=garden+of+the+finzi-continis/marginalrevol-20" target="_blank">The Garden of the Finzi-Continis</a>.  This beautiful short novel (also a movie) is especially good on anti-Semitism in Italy, how youth process political collapse in their countries, and how events can outrace your expectations and leave you in a haze.</p>
<p>Some books on Italian futurism are coming in the mail.</p>
<p>Overall I did not conclude that we Americans are careening toward fascist outcomes.  I do not think that notion is well-suited to the great complexity of contemporary bureaucracy, nor to our more feminized and also older societies.  Furthermore, in America democracy has taken much deeper roots and the system of checks and balances, whatever its flaws, has stood for a few hundred years, contra either Italy or Germany in their fascist phases.</p>
<p>Still, I did not find this reading reassuring, as people will support many bad things in politics.  The Italian war in Ethiopian was remarkably popular, but exactly why?  We Americans could (again) do something quite bad, but without being fascists.</p>
<p>Less directly on fascism, but by no means irrelevant to the topic, I can recommend two new books:</p>
<p>Andrzej Franaszek, <a href="https://www.amazon.com/Milosz-Biography-Andrzej-Franaszek/dp/0674495047/ref=sr_1_7?ie=UTF8&amp;qid=1486679543&amp;sr=8-7&amp;keywords=milosz/marginalrevol-20" target="_blank">Milosz: A Biography</a>. Long, thorough, but readable treatment, focusing on more on his poetry than the political writings.</p>
<p>And I have been enjoying my ongoing browse of Robert E. Lerner, <a href="https://www.amazon.com/Ernst-Kantorowicz-Robert-E-Lerner/dp/069117282X/ref=sr_1_1?ie=UTF8&amp;qid=1486680921&amp;sr=8-1&amp;keywords=robert+e.+lerner/marginalrevol-20" target="_blank">Ernst Kantorowicz: A Life</a>.</p>
</div>	<p class="to_comments">
		<div class="agg_post_meta addthis_toolbox" addthis:url="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html" addthis:title="What I&#8217;ve been reading about fascism">
			<span class="comments"><img class="bubble" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/comments-bubble.gif"/>
				<a class="teaser_comments" href="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html#comments" rel="nofollow"><span>7</span> comments</a>
			</span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html' class='st_facebook_hcount' displayText='Facebook'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html' class='st_twitter_hcount' displayText='Tweet'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html' class='st_reddit_hcount' displayText='Reddit'></span>
			<span class="meta_print"><a href="javascript:window.print();"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/print-40.png" height="20" width="20"></a></span>
		</div>
	</p>	 
					</div>
			</div>

			<div id="comments">
				<div id="comments_intro" class="comments_intro">
					<p></p>
				</div>

				<dl id="comment_list">
					<dt class="comment even thread-even depth-1 parent" id="comment-159591353">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159591353" title="Permalink to this comment" rel="nofollow">1</a></span>
<span class="comment_author">Moo cow</span>
<span class="comment_time">February 10, 2017 at 12:55 am</span>

					</dt>
					<dd class="comment even thread-even depth-1 parent">
<div class="format_text" id="comment-body-159591353">
<p>Hope you&#8217;re right.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html?replytocom=159591353#respond' onclick='return addComment.moveForm( "comment-body-159591353", "159591353", "respond", "70346" )' aria-label='Reply to Moo cow'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-2 parent" id="comment-159591354">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159591354" title="Permalink to this comment" rel="nofollow">2</a></span>
<span class="comment_author">Sam Haysom</span>
<span class="comment_time">February 10, 2017 at 12:59 am</span>

					</dt>
					<dd class="comment odd alt depth-2 parent">
<div class="format_text" id="comment-body-159591354">
<p>You won&#8217;t but you could play your own role in preventing American fascism (sorry couldn&#8217;t keep a straight face) by policing the incipient Spartacus League on the left. But I get it- no enemies to the left.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html?replytocom=159591354#respond' onclick='return addComment.moveForm( "comment-body-159591354", "159591354", "respond", "70346" )' aria-label='Reply to Sam Haysom'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment even depth-3 parent" id="comment-159591359">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159591359" title="Permalink to this comment" rel="nofollow">3</a></span>
<span class="comment_author">prior_test2</span>
<span class="comment_time">February 10, 2017 at 1:07 am</span>

					</dt>
					<dd class="comment even depth-3 parent">
<div class="format_text" id="comment-body-159591359">
<p>These days, this is hard to figure out &#8211; do the Russian support the left or the right? Or do they just follow their own interests, without caring about such petty distinctions?</p>
<p>&#8216;Like Trump, Flynn has shown an affinity for Russia that is at odds with the views of most of his military and intelligence peers. Flynn raised eyebrows in 2015 when he appeared in photographs seated next to Putin at a lavish party in Moscow for the Kremlin-controlled RT television network.</p>
<p>In an earlier interview with The Post, Flynn acknowledged that he had been paid through his speakers bureau to give a speech at the event and defended his attendance by saying he saw no distinction between RT and U.S. news channels, including CNN.</p>
<p>A retired U.S. Army lieutenant general, Flynn served multiple deployments to Iraq and Afghanistan in the years after the Sept. 11, 2001, attacks — tours in which he held a series of high-level intelligence assignments working with U.S. Special Operations forces hunting al-Qaeda operatives and Islamist militants.</p>
<p>Former colleagues said that narrow focus led Flynn to see the threat posed by Islamist groups as overwhelming other security concerns, including Russia’s renewed aggression. Instead, Flynn came to see America’s long-standing adversary as a potential ally against terrorist groups, and himself as being in a unique position to forge closer ties after traveling to Moscow in 2013 while serving as director of the Defense Intelligence Agency.</p>
<p>Flynn has frequently boasted that he was the first DIA director to be invited into the headquarters of Russia’s military intelligence directorate, known as the GRU, although at least one of his predecessors was granted similar access. “Flynn thought he developed some rapport with the GRU chief,” a former senior U.S. military official said.&#8217; <a href="https://www.washingtonpost.com/world/national-security/national-security-adviser-flynn-discussed-sanctions-with-russian-ambassador-despite-denials-officials-say/2017/02/09/f85b29d6-ee11-11e6-b4ff-ac2cf509efe5_story.html" rel="nofollow">https://www.washingtonpost.com/world/national-security/national-security-adviser-flynn-discussed-sanctions-with-russian-ambassador-despite-denials-officials-say/2017/02/09/f85b29d6-ee11-11e6-b4ff-ac2cf509efe5_story.html</a></p>
<p>Seems like however you classify the national security adviser&#8217;s politics, the Russians are in with Flynn.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html?replytocom=159591359#respond' onclick='return addComment.moveForm( "comment-body-159591359", "159591359", "respond", "70346" )' aria-label='Reply to prior_test2'>Reply</a></p>
</div>
					<dl class="children">
					<dt class="comment odd alt depth-4" id="comment-159591361">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159591361" title="Permalink to this comment" rel="nofollow">4</a></span>
<span class="comment_author">Sam Haysom</span>
<span class="comment_time">February 10, 2017 at 1:16 am</span>

					</dt>
					<dd class="comment odd alt depth-4">
<div class="format_text" id="comment-body-159591361">
<p>Scoreboard!</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html?replytocom=159591361#respond' onclick='return addComment.moveForm( "comment-body-159591361", "159591361", "respond", "70346" )' aria-label='Reply to Sam Haysom'>Reply</a></p>
</div>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					</dl>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159591355">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159591355" title="Permalink to this comment" rel="nofollow">5</a></span>
<span class="comment_author">prior_test2</span>
<span class="comment_time">February 10, 2017 at 1:00 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159591355">
<p>Not a single book specifically concerning Franco? I&#8217;m pretty sure that Bannon is more attuned to Franco&#8217;s framework, if only due to the more prominent role of the Catholic Church.</p>
<p>And as for heading for fascism? What a strange idea &#8211; really. Anyone who lived through the Nixon Administration will recognize what is going on &#8211; &#8216;Neither of those assertions is consistent with the fuller account of Flynn’s contacts with Kislyak provided by officials who had access to reports from U.S. intelligence and law enforcement agencies that routinely monitor the communications of Russian diplomats. Nine current and former officials, who were in senior positions at multiple agencies at the time of the calls, spoke on the condition of anonymity to discuss intelligence matters.&#8217; <a href="https://www.washingtonpost.com/world/national-security/national-security-adviser-flynn-discussed-sanctions-with-russian-ambassador-despite-denials-officials-say/2017/02/09/f85b29d6-ee11-11e6-b4ff-ac2cf509efe5_story.html" rel="nofollow">https://www.washingtonpost.com/world/national-security/national-security-adviser-flynn-discussed-sanctions-with-russian-ambassador-despite-denials-officials-say/2017/02/09/f85b29d6-ee11-11e6-b4ff-ac2cf509efe5_story.html</a></p>
<p>We live in an age of the surveillance state, where any time those in charge of it apparatus feel the need, the curtain can be pulled back. The contemporary bureaucracy knows the power of information is greater than the power beating people in the streets. The people in putative political charge are only there on sufferance.</p>
<p>Ask Elliot Spitzer.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html?replytocom=159591355#respond' onclick='return addComment.moveForm( "comment-body-159591355", "159591355", "respond", "70346" )' aria-label='Reply to prior_test2'>Reply</a></p>
</div>
					</dd>
					<dt class="comment odd alt thread-even depth-1" id="comment-159591357">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159591357" title="Permalink to this comment" rel="nofollow">6</a></span>
<span class="comment_author">Percy Sykes-Corbett</span>
<span class="comment_time">February 10, 2017 at 1:04 am</span>

					</dt>
					<dd class="comment odd alt thread-even depth-1">
<div class="format_text" id="comment-body-159591357">
<p>No primary sources and a slight novel- a very redbrick reading list if you catch my drift.</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html?replytocom=159591357#respond' onclick='return addComment.moveForm( "comment-body-159591357", "159591357", "respond", "70346" )' aria-label='Reply to Percy Sykes-Corbett'>Reply</a></p>
</div>
					</dd>
					<dt class="comment even thread-odd thread-alt depth-1" id="comment-159591360">
<span class="avatar"></span>
<span class="comment_num"><a href="#comment-159591360" title="Permalink to this comment" rel="nofollow">7</a></span>
<span class="comment_author">Percy Sykes-Corbett</span>
<span class="comment_time">February 10, 2017 at 1:14 am</span>

					</dt>
					<dd class="comment even thread-odd thread-alt depth-1">
<div class="format_text" id="comment-body-159591360">
<p>It&#8217;s hard to trust a reading list with only one double-barreled name on it. Or any list on fascism that&#8217;s made up of a bunch of Americans and Brits and omits Ernest Nolte. Was a condition for Cowen that the author use their Middle initial?</p>
<p class="reply"><a rel='nofollow' class='comment-reply-link' href='http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html?replytocom=159591360#respond' onclick='return addComment.moveForm( "comment-body-159591360", "159591360", "respond", "70346" )' aria-label='Reply to Percy Sykes-Corbett'>Reply</a></p>
</div>
					</dd>
				</dl>
				<div id="respond">
					<div id="respond_intro">
<a rel="nofollow" id="cancel-comment-reply-link" href="/marginalrevolution/2017/02/ive-reading-fascism-like.html#respond" style="display:none;">Cancel reply</a>						<p>Leave a Comment</p>
					</div>
					<form action="http://marginalrevolution.com/wp-comments-post.php" method="post" id="commentform">
						<p><input class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label for="author">Name <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label for="email">E-mail <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label for="url">Website</label></p>
						<p class="comment_box">
							<textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea>
						</p>
						<p class="remove_bottom_margin">
							<input name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input type='hidden' name='comment_post_ID' value='70346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b73eb3557" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>					</form>
				</div>
			</div>
					<div class="prev_next post_nav">
						<p>Previous post: <a href="http://marginalrevolution.com/marginalrevolution/2017/02/cea-chairman-no-longer-part-presidents-cabinet.html" rel="prev">CEA Chairman no longer part of the president&#8217;s cabinet</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-7"><h3>Our Books</h3>			<div class="textwidget"><a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691">The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/average_is_over.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2">Average Is Over: Powering America Beyond the Age of the Great Stagnation</a>
<br />
<br />




<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/Modern-Principles.jpg" height="112px" width="88px"/></a>
<br />
<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen">Modern Principles of Economics</a>
<br />
<br />




<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24"><img border="0" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/02/Alex-Tabarrok_TEDBook.jpg" /></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />

<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24">Launching The Innovation Renaissance</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713"><img border="0" src="http://ws.assoc-amazon.com/widgets/q?_encoding=UTF8&Format=_SL110_&ASIN=0525952713&MarketPlace=US&ID=AsinImage&WS=1&tag=blomquistbook-20&ServiceVersion=20070822" /></a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br />

<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713">The Great Stagnation: How America Ate All the Low-Hanging Fruit of Modern History, Got Sick, and Will(Eventually) Feel Better</a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41cVES4I2gL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS">Create Your Own Economy: The Path to Prosperity in a Disordered World</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41XOGj8UoUL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257">Discover Your Inner Economist</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/419BoTv4AeL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420">Good and Plenty: The Creative Successes of American Arts Funding</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41DmQ21JI8L._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992">Judge and Jury: American Tort Law on Trial</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/512C2SXCKZL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X">Markets and Cultural Voices: Liberty vs. Power in the Lives of Mexican Amate Painters (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51QndJKTkaL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378">The Voluntary City: Choice, Community, and Civil Society (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5141yfNUa%2BL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837">Creative Destruction: How Globalization Is Changing the World's Cultures</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51j53aq-iPL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879">Changing the Guard: Private Prisons and the Control of Crime</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />

<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/515zkPkzRRL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X">What Price Fame?</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5182dr5uBNL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885">In Praise of Commercial Culture</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41aFYvPZwML._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038">Entrepreneurial Economics: Bright Ideas from the Dismal Science</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br /></div>
		</li><li class="widget widget_links" id="linkcat-46"><h3>Our Web Pages</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://mason.gmu.edu/~atabarro/">Alex Tabarrok&#039;s Home Page</a></li>
<li><a href="http://www.ted.com/index.php/talks/alex_tabarrok_foresees_economic_growth.html">Alex&#039;s TED talk, how ideas trump crises</a></li>
<li><a href="http://createyourowneconomy.org/">Create Your Own Economy</a></li>
<li><a href="http://www.fdareview.org/">FDAReview.org</a></li>
<li><a href="https://www.gmu.edu/centers/publicchoice/faculty%20pages/Tyler/">Tyler Cowen&#039;s Personal Web Page</a></li>
<li><a href="http://www.tylercowensethnicdiningguide.com/">Tyler&#039;s ethnic dining guide</a></li>

	</ul>
</li>
<li class="widget widget_text" id="text-6"><h3>Contact Us</h3>			<div class="textwidget"><p><a href="mailto:TCowen@gmu.edu">Email Tyler Cowen</a></p>
<p><a href="http://twitter.com/tylercowen"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/tylercowen">Follow Tyler on Twitter<a></a></p>
<p></a><a href="mailto:Tabarrok@gmu.edu">Email Alex Tabarrok</a></p>
<p><a href="http://twitter.com/ATabarrok"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/ATabarrok">Follow Alex on Twitter<a></a></a></p>
</div>
		</li><li class="widget widget_links" id="linkcat-2"><h3>Blogs We Like</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arnoldkling.com/blog/" title="Arnold Kling">AskBlog, Arnold Kling</a></li>
<li><a href="http://www.brookings.edu/blogs/ben-bernanke" title="Eponymous">Ben Bernanke&#039;s blog</a></li>
<li><a href="http://www.bloomberg.com/view/contributors/AS6n2t3d_iA/tyler-cowen" title="Tyler&#8217;s Bloomberg columns">Bloomberg columns</a></li>
<li><a href="http://delong.typepad.com/">Bradford DeLong</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/">Cafe Hayek</a></li>
<li><a href="http://cherokeegothic.com/" title="The Angii">Cherokee Gothic</a></li>
<li><a href="http://chrisblattman.com/">Chris Blattman&#039;s blog</a></li>
<li><a href="http://blog.supplysideliberal.com/" title="Miles Kimball">Confessions of a Supply-Side Liberal</a></li>
<li><a href="http://krugman.blogs.nytimes.com/">Conscience of a Liberal</a></li>
<li><a href="http://conversableeconomist.blogspot.com/" title="Timothy Taylor, extraordinaire, editor of JEP">Conversable Economist</a></li>
<li><a href="http://austrianeconomists.typepad.com/">Coordination Problem</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog, Caplan and Henderson</a></li>
<li><a href="http://economistsview.typepad.com/">Economist&#039;s View</a></li>
<li><a href="http://www.economist.com/blogs/freeexchange">Free Exchange</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#039;s blog</a></li>
<li><a href="http://www.complete-review.com/saloon/index.htm">Literary Saloon</a></li>
<li><a href="http://www.bloomberg.com/blogs/view/megan-mcardle/" title="Megan">Megan McArdle</a></li>
<li><a href="http://oilprice.com" title="Oil and energy news">OilPrice</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.stat.columbia.edu/~cook/movabletype/mlm/">Statistical Modeling (Andrew Gelman)</a></li>
<li><a href="http://thebrowser.com" title="Stuff">The Browser</a></li>
<li><a href="http://johnhcochrane.blogspot.com/" title="John Cochrane">The Grumpy Economist, John Cochrane</a></li>
<li><a href="http://www.themoneyillusion.com/">TheMoneyIllusion</a></li>
<li><a href="http://www.voxeu.org/">Vox EU</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-44"><h3>Interesting People and Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.artsjournal.com/">ArtsJournal</a></li>
<li><a href="http://www.bookforum.com/">Bookforum</a></li>
<li><a href="http://mercatus.org/conversations-with-tyler" title="eponymous, videos and transcripts and podcasts">Conversations with Tyler</a></li>
<li><a href="http://www.economicprincipals.com/">Economic Principals</a></li>
<li><a href="http://www.econtalk.org/">EconTalk</a></li>
<li><a href="http://www.macrodigest.com" title="What&#8217;s going on in macro">MacroDigest</a></li>
<li><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692" title="Self-recommending!">Order *Complacent Class* at Barnes and Noble</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-43"><h3>Resources</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.econlib.org/">Library of Economics and Liberty</a></li>
<li><a href="http://www.nationmaster.com/">Nation Master Data</a></li>
<li><a href="http://www.nber.org/">National Bureau of Economic Research</a></li>
<li><a href="http://rfe.org/">Resources for Economists</a></li>
<li><a href="http://www.statemaster.com/index.php">StateMaster</a></li>

	</ul>
</li>
				</ul>
			</div>
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-12">			<div class="textwidget"><a href="http://mruniversity.com/" alt="MRUniversity"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/11/MRU-LogoStackedNoTagline165.png" alt="MRUniversity"/></a>
<br />
<center><a href="http://mruniversity.com/" alt="MRUniversity">Marginal Revolution University</a><br />
<a href="http://mruniversity.com/" alt="MRUniversity">Click here to see our courses</a></center></div>
		</li><li class="widget widget_text" id="text-15">			<div class="textwidget"><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=button&utm_campaign=2017ASPApps" alt="Mercatus Student Programs"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/MRUAd2.png" height="80" width="165""Mercatus Student Programs"/></a>
<br />
<center><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=link&utm_campaign=2017ASPApps" alt="MRUniversity">Apply to Mercatus Center Graduate Student Fellowships</a></center></div>
		</li><li class="widget thesis_widget_search" id="search">
<h3>Search</h3>
<form method="get" class="search_form" action="http://marginalrevolution.com/">
	<p>
		<input class="text_input" type="text" value="To search, type and hit enter" name="s" id="s" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</li>
<li class="widget widget_text" id="text-14">			<div class="textwidget"><center><script language="javascript" src="http://cache.blogads.com/371940518/feed.js"></script></center></div>
		</li><li class="widget widget_text" id="text-11">			<div class="textwidget"><p><a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
</p><p>
<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml">Follow Us on Twitter</a>
</p><p>

<script type="text/javascript" src="http://twittercounter.com/embed/MargRev/ffffff/111111"></script><noscript><a href="http://twittercounter.com/MargRev">Marginal Revolution on Twitter Counter.com</a></noscript></p></div>
		</li>		<li class="widget widget_recent_entries" id="recent-posts-3">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/ive-reading-fascism-like.html">What I&#8217;ve been reading about fascism</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/cea-chairman-no-longer-part-presidents-cabinet.html">CEA Chairman no longer part of the president&#8217;s cabinet</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/thursday-assorted-links-96.html">Thursday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/in-lieu-of-a-cea.html">In lieu of a CEA?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/extra-innings-start-runner-second-base.html">Extra innings start with a runner on second base</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/why-magic-is-overrated.html">Why magic is overrated</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/know-judicial-contempt-power.html">What do we know about the judicial contempt power?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/praise-chelsea-clinton-devi-sridhar.html">In praise of Chelsea Clinton and Devi Sridhar</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/wednesday-assorted-links-93.html">Wednesday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/strong-dollar-better-weak-dollar.html">Is a strong dollar better than a weak dollar?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/india-fact-day.html">India Fact of the Day</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/daily-mail-germany-fact-day-step-grass.html">Daily Mail Germany fact of the day but did they step on the grass?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/john-gray-abigail-tuckers-cat-book.html">John Gray on Abigail Tucker&#8217;s cat book</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/theory-ordinary-people-can-become-trolls.html">A theory of how ordinary people can become trolls</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/tuesday-assorted-links-99.html">Tuesday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/underrated-economy-world-right-now.html">What is the most underrated economy in the world right now?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/fictional-object-like.html">What fictional object would you most like to own?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/vix-show-far.html">VIX is down, again, or the show so far (again)</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/prophet-jonathan-s-hartley.html">The prophet Jonathan S. Hartley</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/02/great-britain-fact-day.html">Great Britain fact of the day</a>
						</li>
				</ul>
		</li>		<li class="widget widget_links" id="linkcat-45"><h3>Supporters</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gmu.edu/departments/economics/">Dept. of Economics, GMU</a></li>

	</ul>
</li>
<li class="widget widget_categories" id="categories-3"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7">Books&nbsp;&nbsp;(2,508)</option>
	<option class="level-0" value="5">Current Affairs&nbsp;&nbsp;(3,513)</option>
	<option class="level-0" value="15">Data Source&nbsp;&nbsp;(1,656)</option>
	<option class="level-0" value="3">Economics&nbsp;&nbsp;(9,579)</option>
	<option class="level-0" value="13">Education&nbsp;&nbsp;(2,038)</option>
	<option class="level-0" value="16">Film&nbsp;&nbsp;(488)</option>
	<option class="level-0" value="24">Food and Drink&nbsp;&nbsp;(962)</option>
	<option class="level-0" value="18">Games&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="8">History&nbsp;&nbsp;(1,980)</option>
	<option class="level-0" value="12">Law&nbsp;&nbsp;(2,167)</option>
	<option class="level-0" value="6">Medicine&nbsp;&nbsp;(1,191)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(459)</option>
	<option class="level-0" value="14">Philosophy&nbsp;&nbsp;(858)</option>
	<option class="level-0" value="4">Political Science&nbsp;&nbsp;(2,220)</option>
	<option class="level-0" value="20">Religion&nbsp;&nbsp;(439)</option>
	<option class="level-0" value="10">Science&nbsp;&nbsp;(1,616)</option>
	<option class="level-0" value="11">Sports&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="19">Television&nbsp;&nbsp;(242)</option>
	<option class="level-0" value="17">The Arts&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="22">Travel&nbsp;&nbsp;(341)</option>
	<option class="level-0" value="25">Travels&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4,259)</option>
	<option class="level-0" value="9">Web/Tech&nbsp;&nbsp;(1,967)</option>
	<option class="level-0" value="23">Weblogs&nbsp;&nbsp;(121)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://marginalrevolution.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://marginalrevolution.com/marginalrevolution/2017/02'> February 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/01'> January 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/12'> December 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/11'> November 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/10'> October 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/09'> September 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/08'> August 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/07'> July 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/06'> June 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/05'> May 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/04'> April 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/03'> March 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/02'> February 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/01'> January 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/12'> December 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/11'> November 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/10'> October 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/09'> September 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/08'> August 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/07'> July 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/06'> June 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/05'> May 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/04'> April 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/03'> March 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/02'> February 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/01'> January 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/12'> December 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/11'> November 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/10'> October 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/09'> September 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/08'> August 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/07'> July 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/06'> June 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/05'> May 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/04'> April 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/03'> March 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/02'> February 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/01'> January 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/12'> December 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/11'> November 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/10'> October 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/09'> September 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/08'> August 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/07'> July 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/06'> June 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/05'> May 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/04'> April 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/03'> March 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/02'> February 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/01'> January 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/12'> December 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/11'> November 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/10'> October 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/09'> September 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/08'> August 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/07'> July 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/06'> June 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/05'> May 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/04'> April 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/03'> March 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/02'> February 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/01'> January 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/12'> December 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/11'> November 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/10'> October 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/09'> September 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/08'> August 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/07'> July 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/06'> June 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/05'> May 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/04'> April 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/03'> March 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/02'> February 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/01'> January 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/12'> December 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/11'> November 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/10'> October 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/09'> September 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/08'> August 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/07'> July 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/06'> June 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/05'> May 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/04'> April 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/03'> March 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/02'> February 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/01'> January 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/12'> December 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/11'> November 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/10'> October 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/09'> September 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/08'> August 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/07'> July 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/06'> June 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/05'> May 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/04'> April 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/03'> March 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/02'> February 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/01'> January 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/12'> December 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/11'> November 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/10'> October 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/09'> September 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/08'> August 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/07'> July 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/06'> June 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/05'> May 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/04'> April 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/03'> March 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/02'> February 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/01'> January 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/12'> December 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/11'> November 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/10'> October 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/09'> September 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/08'> August 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/07'> July 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/06'> June 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/05'> May 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/04'> April 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/03'> March 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/02'> February 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/01'> January 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/12'> December 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/11'> November 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/10'> October 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/09'> September 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/08'> August 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/07'> July 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/06'> June 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/05'> May 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/04'> April 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/03'> March 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/02'> February 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/01'> January 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/12'> December 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/11'> November 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/10'> October 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/09'> September 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/08'> August 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/07'> July 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/06'> June 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/05'> May 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/04'> April 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/03'> March 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/02'> February 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/01'> January 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/12'> December 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/11'> November 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/10'> October 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/09'> September 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/08'> August 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/07'> July 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/06'> June 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/05'> May 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/04'> April 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/03'> March 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/02'> February 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/01'> January 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/12'> December 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/11'> November 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/10'> October 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/09'> September 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/08'> August 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/02'>  0 </option>

		</select>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/">Thesis WordPress Theme</a> from DIYthemes.</p>
		<p><a href="http://marginalrevolution.com/wp-admin/">WordPress Admin</a></p>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'42693868',post:'70346',tz:'-5',srv:'marginalrevolution.com'} ]);
	_stq.push([ 'clickTrackerInit', '42693868', '70346' ]);
</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/javascript/site.js"></script>

</body>
</html>