<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Italian average is over - Marginal REVOLUTION</title>
<meta name="robots" content="noodp, noydir" />
<meta name="description" content="Michele Fontefrancesco, an economic anthropologist and honorary fellow of Durham University, says: “Jobs have been getting more precarious in Italy since the late-1990s. What is becoming more and more common in Italy and other Mediterranean countries is the erratic movement [&hellip;]" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/style.css?033017-195420" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/layout.css?033017-195420" type="text/css" media="screen, projection" />
<!--[if lte IE 8]><link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/lib/css/ie.css?033017-195420" type="text/css" media="screen, projection" /><![endif]-->
<link rel="stylesheet" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/custom.css?033017-195420" type="text/css" media="screen, projection" />
<link rel="shortcut icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2011/10/marginalrevolutiontwitter.png" />
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html" />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION RSS Feed" href="http://marginalrevolution.com/feed" />
<link rel="pingback" href="http://marginalrevolution.com/xmlrpc.php" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marginalrevolution.com/xmlrpc.php?rsd" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="stylesheet" type="text/css" media="only screen and (max-device-width: 480px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/mobile.css?v=14" />
<link rel="stylesheet" type="text/css" media="only screen and (min-device-width : 768px) and (max-device-width : 1024px)" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/tablet.css?v=12" />

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Italian average is over - Marginal REVOLUTION" />
<meta property="og:description" content="Michele Fontefrancesco, an economic anthropologist and honorary fellow of Durham University, says: “Jobs have been getting more precarious in Italy since the late-1990s. What is becoming more and more common in Italy and other Mediterranean countries is the erratic movement of workers from firm to firm.” He adds: “It’s becoming harder and harder to access &hellip;" />
<meta property="og:url" content="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html" />
<meta property="og:site_name" content="Marginal REVOLUTION" />
<meta property="article:section" content="Current Affairs" />
<meta property="article:published_time" content="2017-07-08T02:02:38-04:00" />
<meta property="article:modified_time" content="2017-07-06T10:03:14-04:00" />
<meta property="og:updated_time" content="2017-07-06T10:03:14-04:00" />
<meta property="og:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Michele Fontefrancesco, an economic anthropologist and honorary fellow of Durham University, says: “Jobs have been getting more precarious in Italy since the late-1990s. What is becoming more and more common in Italy and other Mediterranean countries is the erratic movement of workers from firm to firm.” He adds: “It’s becoming harder and harder to access [&hellip;]" />
<meta name="twitter:title" content="Italian average is over - Marginal REVOLUTION" />
<meta name="twitter:site" content="@margrev" />
<meta name="twitter:image" content="http://marginalrevolution.com/wp-content/uploads/2016/10/MR-logo-thumbnail.png" />
<meta name="twitter:creator" content="@margrev" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marginal REVOLUTION &raquo; Italian average is over Comments Feed" href="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/marginalrevolution.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='st-widget-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/share-this/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/wolfram-cdf-plugin/cdfplugin.js?ver=2.0'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://marginalrevolution.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F07%2Fitalian-average-is-over.html" />
<link rel="alternate" type="text/xml+oembed" href="http://marginalrevolution.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmarginalrevolution.com%2Fmarginalrevolution%2F2017%2F07%2Fitalian-average-is-over.html&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"45541b50-b97a-42ad-a955-e747cfdf389c","doNotCopy":true,"hashAddressBar":false,"doNotHash":true, "publisherGA":"UA-2925268-1"});var st_type="wordpress4.5.4";</script>
<!-- Stream WordPress user activity plugin v3.2.0 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
	<link rel="stylesheet" type="text/css" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/print.css" media="print">
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-32x32.png" sizes="32x32" />
<link rel="icon" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-180x180.png" />
<meta name="msapplication-TileImage" content="http://marginalrevolution.com/wp-content/uploads/2015/10/cropped-MR-logo-thumbnail-270x270.png" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-2925268-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="custom">
<div id="container">
<div id="page">
	<div id="header">
		<p id="logo"><a href="http://marginalrevolution.com">Marginal REVOLUTION</a></p>
	</div>
	<div id="content_box">
		<div id="content" class="hfeed">

			<div class="post_box top post-71420 post type-post status-publish format-standard hentry category-current-affairs category-economics" id="post-71420">
				<div class="headline_area">
					<h1 class="entry-title">Italian average is over</h1>
			<p id="headline_meta_info" class="headline_meta">
				<span class="meta_author_line">
					by <span class="meta_author_name"><a href="http://marginalrevolution.com/marginalrevolution/author/tyler-cowen" title="Posts by Tyler Cowen" rel="author">Tyler Cowen</a></span>
				</span>
				<span class="meta_time_line">
					on July 8, 2017					at 2:02 am				</span>
				<span class="meta_category_line">in <a href="http://marginalrevolution.com/marginalrevolution/category/current-affairs" rel="category tag">Current Affairs</a>, <a href="http://marginalrevolution.com/marginalrevolution/category/economics" rel="category tag">Economics</a></span>
				<span class="meta_permalink_line">| <a href="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html">Permalink</a></span>
			</p>
					</div>
				<div class="format_text entry-content">
<div class="pf-content"><blockquote><p>Michele Fontefrancesco, an economic anthropologist and honorary fellow of Durham University, says: “Jobs have been getting more precarious in Italy since the late-1990s. What is becoming more and more common in Italy and other Mediterranean countries is the erratic movement of workers from firm to firm.”</p>
<p>He adds: “It’s becoming harder and harder to access professions with social capital. You study for three or four years longer than your father and you earn less money than him.”</p>
<p>For Agnese Bellieni, a 31-year-old resident of Alessandria, in Italy’s north-west, years of education are failing to pay off, and the eurozone recovery feels intangible. After finishing her doctoral studies in literature her dream was to become a full-time teacher, but in recent years she has been bogged down in a series of continuous but part-time, precarious work assignments — from market research, to Latin and ancient Greek tutoring — that, at best, have earned her €1,500 a month.</p></blockquote>
<p>That is <a href="https://www.ft.com/content/63b19fd8-5b1f-11e7-9bc8-8055f264aa8b" target="_blank" rel="noopener noreferrer">by Claire Jones in the FT</a>, mostly about how the new eurozone jobs have lower wages and less job security.</p>
<p>&nbsp;</p>
</div>	<p class="to_comments">
		<div class="agg_post_meta addthis_toolbox" addthis:url="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html" addthis:title="Italian average is over">
			<span class="comments"><img class="bubble" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/comments-bubble.gif"/>
				<a class="teaser_comments" href="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html#comments" rel="nofollow"><span>0</span> comments</a>
			</span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html' class='st_facebook_hcount' displayText='Facebook'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html' class='st_twitter_hcount' displayText='Tweet'></span>
			<span st_url='http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html' class='st_reddit_hcount' displayText='Reddit'></span>
			<span class="meta_print"><a href="javascript:window.print();"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_182/custom/images/print-40.png" height="20" width="20"></a></span>
		</div>
	</p>	 
					</div>
			</div>

			<div id="comments">
				<div id="respond">
					<div id="respond_intro">
<a rel="nofollow" id="cancel-comment-reply-link" href="/marginalrevolution/2017/07/italian-average-is-over.html#respond" style="display:none;">Cancel reply</a>						<p>Leave a Comment</p>
					</div>
					<form action="http://marginalrevolution.com/wp-comments-post.php" method="post" id="commentform">
						<p><input class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label for="author">Name <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label for="email">E-mail <span class="required" title="Required">*</span></label></p>
						<p><input class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label for="url">Website</label></p>
						<p class="comment_box">
							<textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea>
						</p>
						<p class="remove_bottom_margin">
							<input name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input type='hidden' name='comment_post_ID' value='71420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92bc740252" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p>					</form>
				</div>
			</div>
					<div class="prev_next post_nav">
						<p>Previous post: <a href="http://marginalrevolution.com/marginalrevolution/2017/07/zoo-monument-culture-china.html" rel="prev">The zoo monument culture that is China</a></p>
					</div>
		</div>

		<div id="sidebars">
			<div id="sidebar_1" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-7"><h3>Our Books</h3>			<div class="textwidget"><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692"> Buy at B&N: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/Complacent-Class-Cover-Image-copy.jpg" height="125px" width="85px"/></a>
<br />
<a href="https://www.amazon.com/Complacent-Class-Self-Defeating-Quest-American/dp/1250108691"> Buy at Amazon: The Complacent Class: The Self-Defeating Quest for the American Dream</a>
<br />
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2013/08/average_is_over.jpg" height="125px" width="85px"/></a>
<br />
<a href="http://www.amazon.com/Average-Is-Over-Powering-Stagnation/dp/0525953736/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2">Average Is Over: Powering America Beyond the Age of the Great Stagnation</a>
<br />
<br />




<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2015/04/Modern-Principles.jpg" height="112px" width="88px"/></a>
<br />
<a href="http://www.macmillanlearning.com/Catalog/product/modernprinciplesofeconomics-thirdedition-cowen">Modern Principles of Economics</a>
<br />
<br />




<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24"><img border="0" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/02/Alex-Tabarrok_TEDBook.jpg" /></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />

<a href="http://www.amazon.com/gp/product/B006C1HX24/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B006C1HX24">Launching The Innovation Renaissance</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B006C1HX24" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_il?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713"><img border="0" src="http://ws.assoc-amazon.com/widgets/q?_encoding=UTF8&Format=_SL110_&ASIN=0525952713&MarketPlace=US&ID=AsinImage&WS=1&tag=blomquistbook-20&ServiceVersion=20070822" /></a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />

<br />

<a href="http://www.amazon.com/gp/product/0525952713/ref=as_li_tf_tl?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=217145&creative=399349&creativeASIN=0525952713">The Great Stagnation: How America Ate All the Low-Hanging Fruit of Modern History, Got Sick, and Will(Eventually) Feel Better</a><img src="http://www.assoc-amazon.com/e/ir?t=blomquistbook-20&l=as2&o=1&a=0525952713&camp=217145&creative=399349" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41cVES4I2gL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/B002XULWOS?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=B002XULWOS">Create Your Own Economy: The Path to Prosperity in a Disordered World</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=B002XULWOS" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41XOGj8UoUL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0525950257?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0525950257">Discover Your Inner Economist</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0525950257" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/419BoTv4AeL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691120420?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691120420">Good and Plenty: The Creative Successes of American Arts Funding</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691120420" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41DmQ21JI8L._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999992?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999992">Judge and Jury: American Tort Law on Trial</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999992" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/512C2SXCKZL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/047206889X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=047206889X">Markets and Cultural Voices: Liberty vs. Power in the Lives of Mexican Amate Painters (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=047206889X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51QndJKTkaL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0472088378?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0472088378">The Voluntary City: Choice, Community, and Civil Society (Economics, Cognition, and Society)</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0472088378" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5141yfNUa%2BL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0691117837?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0691117837">Creative Destruction: How Globalization Is Changing the World's Cultures</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0691117837" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/51j53aq-iPL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0945999879?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0945999879">Changing the Guard: Private Prisons and the Control of Crime</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0945999879" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />

<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/515zkPkzRRL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/067400809X?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=067400809X">What Price Fame?</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=067400809X" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/5182dr5uBNL._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0674001885?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0674001885">In Praise of Commercial Culture</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0674001885" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br />


<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038"><img style="border:#000 1px solid;" src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/bookdisplay/41aFYvPZwML._SL110_.jpg"/></a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<a href="http://www.amazon.com/gp/product/0195145038?ie=UTF8&tag=marginalrevol-20&linkCode=as2&camp=1789&creative=9325&creativeASIN=0195145038">Entrepreneurial Economics: Bright Ideas from the Dismal Science</a><img src="http://www.assoc-amazon.com/e/ir?t=marginalrevol-20&l=as2&o=1&a=0195145038" width="1" height="1" border="0" alt="" style="border:none !important; margin:0px !important;" />
<br />
<br /></div>
		</li><li class="widget widget_links" id="linkcat-46"><h3>Our Web Pages</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://mason.gmu.edu/~atabarro/">Alex Tabarrok&#039;s Home Page</a></li>
<li><a href="http://www.ted.com/index.php/talks/alex_tabarrok_foresees_economic_growth.html">Alex&#039;s TED talk, how ideas trump crises</a></li>
<li><a href="http://createyourowneconomy.org/">Create Your Own Economy</a></li>
<li><a href="http://www.fdareview.org/">FDAReview.org</a></li>
<li><a href="https://www.gmu.edu/centers/publicchoice/faculty%20pages/Tyler/">Tyler Cowen&#039;s Personal Web Page</a></li>
<li><a href="http://www.tylercowensethnicdiningguide.com/">Tyler&#039;s ethnic dining guide</a></li>

	</ul>
</li>
<li class="widget widget_text" id="text-6"><h3>Contact Us</h3>			<div class="textwidget"><p><a href="mailto:TCowen@gmu.edu">Email Tyler Cowen</a></p>
<p><a href="http://twitter.com/tylercowen"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/tylercowen">Follow Tyler on Twitter<a></a></p>
<p></a><a href="mailto:Tabarrok@gmu.edu">Email Alex Tabarrok</a></p>
<p><a href="http://twitter.com/ATabarrok"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" align="absmiddle" style="margin-right:5px;"/><a></a></a><a href="http://twitter.com/ATabarrok">Follow Alex on Twitter<a></a></a></p>
</div>
		</li><li class="widget widget_links" id="linkcat-2"><h3>Blogs We Like</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.arnoldkling.com/blog/" title="Arnold Kling">AskBlog, Arnold Kling</a></li>
<li><a href="http://www.brookings.edu/blogs/ben-bernanke" title="Eponymous">Ben Bernanke&#039;s blog</a></li>
<li><a href="http://www.bloomberg.com/view/contributors/AS6n2t3d_iA/tyler-cowen" title="Tyler&#8217;s Bloomberg columns">Bloomberg columns</a></li>
<li><a href="http://delong.typepad.com/">Bradford DeLong</a></li>
<li><a href="http://cafehayek.typepad.com/hayek/">Cafe Hayek</a></li>
<li><a href="http://cherokeegothic.com/" title="The Angii">Cherokee Gothic</a></li>
<li><a href="http://chrisblattman.com/">Chris Blattman&#039;s blog</a></li>
<li><a href="http://blog.supplysideliberal.com/" title="Miles Kimball">Confessions of a Supply-Side Liberal</a></li>
<li><a href="http://krugman.blogs.nytimes.com/">Conscience of a Liberal</a></li>
<li><a href="http://conversableeconomist.blogspot.com/" title="Timothy Taylor, extraordinaire, editor of JEP">Conversable Economist</a></li>
<li><a href="http://austrianeconomists.typepad.com/">Coordination Problem</a></li>
<li><a href="http://www.econbrowser.com/">Econbrowser</a></li>
<li><a href="http://econlog.econlib.org/">EconLog, Caplan and Henderson</a></li>
<li><a href="http://economistsview.typepad.com/">Economist&#039;s View</a></li>
<li><a href="http://www.economist.com/blogs/freeexchange">Free Exchange</a></li>
<li><a href="http://gregmankiw.blogspot.com/">Greg Mankiw&#039;s blog</a></li>
<li><a href="http://www.complete-review.com/saloon/index.htm">Literary Saloon</a></li>
<li><a href="http://www.bloomberg.com/blogs/view/megan-mcardle/" title="Megan">Megan McArdle</a></li>
<li><a href="http://oilprice.com" title="Oil and energy news">OilPrice</a></li>
<li><a href="http://www.overcomingbias.com/">Overcoming Bias</a></li>
<li><a href="http://www.stat.columbia.edu/~cook/movabletype/mlm/">Statistical Modeling (Andrew Gelman)</a></li>
<li><a href="http://thebrowser.com" title="Stuff">The Browser</a></li>
<li><a href="http://johnhcochrane.blogspot.com/" title="John Cochrane">The Grumpy Economist, John Cochrane</a></li>
<li><a href="http://www.themoneyillusion.com/">TheMoneyIllusion</a></li>
<li><a href="http://www.voxeu.org/">Vox EU</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-44"><h3>Interesting People and Sites</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.artsjournal.com/">ArtsJournal</a></li>
<li><a href="http://www.bookforum.com/">Bookforum</a></li>
<li><a href="http://mercatus.org/conversations-with-tyler" title="eponymous, videos and transcripts and podcasts">Conversations with Tyler</a></li>
<li><a href="http://www.economicprincipals.com/">Economic Principals</a></li>
<li><a href="http://www.econtalk.org/">EconTalk</a></li>
<li><a href="http://www.barnesandnoble.com/w/the-complacent-class-tyler-cowen/1124083738?ean=9781250108692" title="Self-recommending!">Order *Complacent Class* at Barnes and Noble</a></li>

	</ul>
</li>
<li class="widget widget_links" id="linkcat-43"><h3>Resources</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.econlib.org/">Library of Economics and Liberty</a></li>
<li><a href="http://marginalrevolutionbooks.com/books/2017/5" title="Browse every book hyperlink posted on MR">Marginal Revolution books</a></li>
<li><a href="http://www.nationmaster.com/">Nation Master Data</a></li>
<li><a href="http://www.nber.org/">National Bureau of Economic Research</a></li>
<li><a href="http://rfe.org/">Resources for Economists</a></li>
<li><a href="http://www.statemaster.com/index.php">StateMaster</a></li>

	</ul>
</li>
				</ul>
			</div>
			<div id="sidebar_2" class="sidebar">
				<ul class="sidebar_list">
<li class="widget widget_text" id="text-12">			<div class="textwidget"><a href="http://mruniversity.com/" alt="MRUniversity"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2012/11/MRU-LogoStackedNoTagline165.png" alt="MRUniversity"/></a>
<br />
<center><a href="http://mruniversity.com/" alt="MRUniversity">Marginal Revolution University</a><br />
<a href="http://mruniversity.com/" alt="MRUniversity">Click here to see our courses</a></center></div>
		</li><li class="widget widget_text" id="text-15">			<div class="textwidget"><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=button&utm_campaign=2017ASPApps" alt="Mercatus Student Programs"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/MRUAd2.png" height="80" width="165""Mercatus Student Programs"/></a>
<br />
<center><a href="https://asp.mercatus.org/graduate-fellowship-opportunities-students-interested-political-economy-and-public-policy?utm_source=MargRev&utm_medium=link&utm_campaign=2017ASPApps" alt="MRUniversity">Apply to Mercatus Center Graduate Student Fellowships</a></center></div>
		</li><li class="widget thesis_widget_search" id="search">
<h3>Search</h3>
<form method="get" class="search_form" action="http://marginalrevolution.com/">
	<p>
		<input class="text_input" type="text" value="To search, type and hit enter" name="s" id="s" onfocus="if (this.value == 'To search, type and hit enter') {this.value = '';}" onblur="if (this.value == '') {this.value = 'To search, type and hit enter';}" />
		<input type="hidden" id="searchsubmit" value="Search" />
	</p>
</form>
</li>
<li class="widget widget_text" id="text-14">			<div class="textwidget"><center><script language="javascript" src="http://cache.blogads.com/371940518/feed.js"></script></center></div>
		</li><li class="widget widget_text" id="text-11">			<div class="textwidget"><p><a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds.feedburner.com/marginalrevolution/feed" rel="alternate" type="application/rss+xml">Subscribe in a reader</a>
</p><p>
<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml"><img src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/images/twitter_16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="https://twitter.com/margrev" rel="alternate" type="application/rss+xml">Follow Us on Twitter</a>
</p><p>

<script type="text/javascript" src="http://twittercounter.com/embed/MargRev/ffffff/111111"></script><noscript><a href="http://twittercounter.com/MargRev">Marginal Revolution on Twitter Counter.com</a></noscript></p></div>
		</li>		<li class="widget widget_recent_entries" id="recent-posts-3">		<h3>Recent Posts</h3>		<ul>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/italian-average-is-over.html">Italian average is over</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/zoo-monument-culture-china.html">The zoo monument culture that is China</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/deterrence-2.html">Deterrence</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/friday-assorted-links-118.html">Friday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/john-roberts-commencement-speech.html">John Roberts&#8217; Commencement Speech</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/best-way-think-secession.html">What is the best way to think about secession?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/forget-automation-ai-goats-taking-away-union-jobs-arbitrage.html">Forget automation and AI, are goats taking away union jobs? (Malthus! arbitrage!)</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/macron-is-overrated.html">Macron is overrated</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/ross-douthat-whether-believe-god.html">Ross Douthat on whether I should believe in God</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/whats-matter-connecticut.html">What&#8217;s the matter with Connecticut?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/thursday-assorted-links-116.html">Thursday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/medicaid-isnt-worth-cost.html">Medicaid Isn&#8217;t Worth Its Cost</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/china-green-energy-projection-day.html">China green energy projection of the day</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/is-there-a-restaurant-bubble.html">Is there a restaurant bubble?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/nyt-wedding-pages-seem-upper-crust.html">Why do the NYT wedding pages seem so upper crust?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/wednesday-assorted-links-113.html">Wednesday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/optimal-speed-email-response.html">What is the optimal speed of email response?</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/cheer-true-story-maine.html">Cheer you up true story from Maine</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/tuesday-assorted-links-120.html">Tuesday assorted links</a>
						</li>
					<li>
				<a href="http://marginalrevolution.com/marginalrevolution/2017/07/independence-day-2.html">Independence Day</a>
						</li>
				</ul>
		</li>		<li class="widget widget_links" id="linkcat-45"><h3>Supporters</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.gmu.edu/departments/economics/">Dept. of Economics, GMU</a></li>

	</ul>
</li>
<li class="widget widget_categories" id="categories-3"><h3>Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="7">Books&nbsp;&nbsp;(2,619)</option>
	<option class="level-0" value="5">Current Affairs&nbsp;&nbsp;(3,684)</option>
	<option class="level-0" value="15">Data Source&nbsp;&nbsp;(1,716)</option>
	<option class="level-0" value="3">Economics&nbsp;&nbsp;(9,841)</option>
	<option class="level-0" value="13">Education&nbsp;&nbsp;(2,118)</option>
	<option class="level-0" value="16">Film&nbsp;&nbsp;(505)</option>
	<option class="level-0" value="24">Food and Drink&nbsp;&nbsp;(989)</option>
	<option class="level-0" value="18">Games&nbsp;&nbsp;(254)</option>
	<option class="level-0" value="8">History&nbsp;&nbsp;(2,090)</option>
	<option class="level-0" value="12">Law&nbsp;&nbsp;(2,275)</option>
	<option class="level-0" value="6">Medicine&nbsp;&nbsp;(1,228)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(475)</option>
	<option class="level-0" value="14">Philosophy&nbsp;&nbsp;(921)</option>
	<option class="level-0" value="4">Political Science&nbsp;&nbsp;(2,342)</option>
	<option class="level-0" value="20">Religion&nbsp;&nbsp;(464)</option>
	<option class="level-0" value="10">Science&nbsp;&nbsp;(1,653)</option>
	<option class="level-0" value="11">Sports&nbsp;&nbsp;(424)</option>
	<option class="level-0" value="19">Television&nbsp;&nbsp;(250)</option>
	<option class="level-0" value="17">The Arts&nbsp;&nbsp;(546)</option>
	<option class="level-0" value="22">Travel&nbsp;&nbsp;(389)</option>
	<option class="level-0" value="25">Travels&nbsp;&nbsp;(255)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(4,571)</option>
	<option class="level-0" value="9">Web/Tech&nbsp;&nbsp;(2,027)</option>
	<option class="level-0" value="23">Weblogs&nbsp;&nbsp;(122)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://marginalrevolution.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://marginalrevolution.com/marginalrevolution/2017/07'> July 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/06'> June 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/05'> May 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/04'> April 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/03'> March 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/02'> February 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/01'> January 2017 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/12'> December 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/11'> November 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/10'> October 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/09'> September 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/08'> August 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/07'> July 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/06'> June 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/05'> May 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/04'> April 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/03'> March 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/02'> February 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2016/01'> January 2016 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/12'> December 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/11'> November 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/10'> October 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/09'> September 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/08'> August 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/07'> July 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/06'> June 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/05'> May 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/04'> April 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/03'> March 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/02'> February 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2015/01'> January 2015 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/12'> December 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/11'> November 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/10'> October 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/09'> September 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/08'> August 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/07'> July 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/06'> June 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/05'> May 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/04'> April 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/03'> March 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/02'> February 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2014/01'> January 2014 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/12'> December 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/11'> November 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/10'> October 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/09'> September 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/08'> August 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/07'> July 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/06'> June 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/05'> May 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/04'> April 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/03'> March 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/02'> February 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2013/01'> January 2013 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/12'> December 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/11'> November 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/10'> October 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/09'> September 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/08'> August 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/07'> July 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/06'> June 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/05'> May 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/04'> April 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/03'> March 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/02'> February 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2012/01'> January 2012 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/12'> December 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/11'> November 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/10'> October 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/09'> September 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/08'> August 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/07'> July 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/06'> June 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/05'> May 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/04'> April 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/03'> March 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/02'> February 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2011/01'> January 2011 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/12'> December 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/11'> November 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/10'> October 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/09'> September 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/08'> August 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/07'> July 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/06'> June 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/05'> May 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/04'> April 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/03'> March 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/02'> February 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2010/01'> January 2010 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/12'> December 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/11'> November 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/10'> October 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/09'> September 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/08'> August 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/07'> July 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/06'> June 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/05'> May 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/04'> April 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/03'> March 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/02'> February 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2009/01'> January 2009 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/12'> December 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/11'> November 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/10'> October 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/09'> September 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/08'> August 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/07'> July 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/06'> June 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/05'> May 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/04'> April 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/03'> March 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/02'> February 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2008/01'> January 2008 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/12'> December 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/11'> November 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/10'> October 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/09'> September 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/08'> August 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/07'> July 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/06'> June 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/05'> May 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/04'> April 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/03'> March 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/02'> February 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2007/01'> January 2007 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/12'> December 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/11'> November 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/10'> October 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/09'> September 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/08'> August 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/07'> July 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/06'> June 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/05'> May 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/04'> April 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/03'> March 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/02'> February 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2006/01'> January 2006 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/12'> December 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/11'> November 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/10'> October 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/09'> September 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/08'> August 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/07'> July 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/06'> June 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/05'> May 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/04'> April 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/03'> March 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/02'> February 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2005/01'> January 2005 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/12'> December 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/11'> November 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/10'> October 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/09'> September 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/08'> August 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/07'> July 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/06'> June 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/05'> May 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/04'> April 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/03'> March 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/02'> February 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2004/01'> January 2004 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/12'> December 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/11'> November 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/10'> October 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/09'> September 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2003/08'> August 2003 </option>
	<option value='http://marginalrevolution.com/marginalrevolution/2017/07'>  0 </option>

		</select>
		</li>				</ul>
			</div>
		</div>
	</div>
	<div id="footer">
		<p>Get smart with the <a href="http://diythemes.com/thesis/">Thesis WordPress Theme</a> from DIYthemes.</p>
		<p><a href="http://marginalrevolution.com/wp-admin/">WordPress Admin</a></p>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'42693868',post:'71420',tz:'-4',srv:'marginalrevolution.com'} ]);
	_stq.push([ 'clickTrackerInit', '42693868', '71420' ]);
</script>
	</div>
</div>
</div>
<!--[if lte IE 8]>
<div id="ie_clear"></div>
<![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
<script src="http://2378nh2nfow32gm3mb25krmuyy.wpengine.netdna-cdn.com/wp-content/themes/thesis_18/custom/javascript/site.js"></script>

</body>
</html>